pub

Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
Affichage des résultats 1 à 17 sur 17

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de Geff
    Date d'inscription
    juin 2017
    Localisation
    Isère
    Messages
    4

    Exclamation Bruit THP 155 au démarrage

    #1
    Bonjour la communauté, je possède un C4 essence THP 155 depuis 2015, et depuis quelques mois, un bruit mécanique de "vieux diesel au démarrage" se fait entendre
    pratiquement à chaque mise en route pendant environ 1 minute. Quelqu'un a-t-il déjà eu ce problème ?

    Pour information, je me suis rendu dans une concession Citröen pour leur faire écouter ce bruit. Il semblerait que se défaut provienne d'une montée en pression hydraulique !!! Je ne suis pas mécano, pourquoi pas !

    Le plus étonnant, c'est que Citröen n'envisage pas de réparation, il n'y a pas de risque pour le moteur...

    Quelqu'un a-t-il déjà rencontré ce problème ?

    Geff
    Bonne soirée.

  2. Expert Avatar de LeProvincial
    Date d'inscription
    octobre 2006
    Localisation
    En France
    Messages
    28 468

    Par défaut

    #2
    Où est la présentation de cette voiture (cf la charte) ?
    Inutile de me contacter par mail, je ne réponds plus aux demandes individuelles

  3. Nouveau membre Avatar de Geff
    Date d'inscription
    juin 2017
    Localisation
    Isère
    Messages
    4

    Par défaut Présentation faite à l'instant

    #3
    Bonsoir,

    Oops !

    La présentation du véhicule est désormais disponible dans la rubrique adéquate.

    Cordialement

  4. Nouveau membre Avatar de Rico7792
    Date d'inscription
    novembre 2016
    Localisation
    92 Hauts de seine
    Messages
    13

    Par défaut Bruit au démarrage

    #4
    Bonjour

    Idem sur mon THP155 de 2013 depuis quelques mois (avec un passage par la case garagiste pour une révision dans ce laps de temps).
    Un claquement de fait entendre au démarrage, synchrone avec le régime moteur. Au bout d'une minute, plus rien. Comme la voiture est revenue de la révision sans remarque particulière, je ne me suis pas inquiété.

  5. Nouveau membre Avatar de Geff
    Date d'inscription
    juin 2017
    Localisation
    Isère
    Messages
    4

    Post Bruit THP

    #5
    Bonsoir Rico, merci de la réponse, je finissais par croire que seule ma voiture était touchée par ce moteur bruyant. Je ne sais pas vous, mais la difficulté, c'est que ce n'est pas à chaque démarrage et jamais à chaud que ce bruit s'entend, alors le technicien de la concession n'a entendu que ce bruit sur un enregistrement...
    Un peu compliqué pour envisager un passage en atelier.
    Bonsoir

  6. Maitre du chevron Avatar de Diabolo1
    Date d'inscription
    décembre 2013
    Messages
    4 350

    Par défaut

    #6
    Les poussoirs hydrauliques font souvent ce bruit, surtout avec des huiles trop fluides.
    Des vidanges rapprochées limitent leur usure.
    Sur ma 306S16, à 230 000 kms les poussoirs ne faisaient aucun bruit, même le matin à froid avec de l'Activa 7000 en 10W40.

    Diabolo1

  7. Membre du CA Avatar de Loud Howard
    Date d'inscription
    mai 2008
    Localisation
    Nantes (44)
    Âge
    39
    Messages
    14 088

    Par défaut

    #7
    Et il est vrai que c'est surprenant au début sur les THP car on a en tête les problèmes de distribution, et on si'inquiète naturellement de ce bruit pas très glorieux.

    Mais ils disparaissent au bout d'une minute (confirmation sur ma DS3 et le 308 CC de ma belle-soeur).
    DS3 Sport Chic 1.6 THP 155 Blanc Banquise / Noir Onyx (GPS MyWay, roue de secours, feux AR 3D LED, DS LED Vision) * C3 Picasso Exclusive Black Pack 1.6 HDI 90 Noir Obsidien (TPV, Pack Voyage, vitres surteintées, ConnectingBox, roue de secours, tapis 3D) * C4 Pack Ambiance 1.6 HDI 92 Gris Iceland (jantes Radicale,TPV, tapis 3D), Xantia Exclusive HDI 110 Gris Fulminator (cuir noir), Xantia Harmonie 1.9 TD Rouge Pivoine (clim, airbag passager, autoradio 2030 RDS, ...) et XM Ambiance Pack VIP Turbo D 12 Vert Véga (cuir Beige Savane): CITROËN !!!!

  8. Adhérent Avatar de novaescorpion
    Date d'inscription
    octobre 2013
    Localisation
    Bouches-du-Rhone
    Messages
    646

    Par défaut

    #8
    Quand les températures remontent, le THP entame un cycle de stratégie de dépollution qui permet de réchauffer plus vite le catalyseur... (Étonnant, hein ? Il réchauffent le catalyseur pour augmenter sa rapidité d'efficacité à température optimale... L'été ! )

    Pendant à peu près une minute, le compte-tours monte à environ 1000 tours/minute, et effectivement la voiture fait un barouf impressionnant lorsqu'on en a pas l'habitude...

    C'est tout à fait normal, et ca ne se produit pas par température froide.
    1.6 l THP 155 BVM6 Sport Chic - Rouge Rubi / Noir Onyx - Bellones Diamantés Noires - eMyWay - Pack Select Perfo Mistral - NEW FACELIFT integral.

  9. Nouveau membre Avatar de dfg73
    Date d'inscription
    janvier 2014
    Localisation
    Melun-Sénart
    Âge
    44
    Messages
    11

    Par défaut

    #9
    Salut à tous.
    Impacté depuis plusieurs mois par bruit moteur, uniquement à froid, je récupère ce soir mon C4 THP suite à changement chaîne de distribution !
    Ils ont mis bcp de temps à comprendre et enfin après plusieurs interventions, ils ont semblé avoir trouvé : la chaîne "vibre", wtf!
    Le premier coup, ils n'ont rien trouver, ensuite changer qu'un carter soit disant cassé. Et là, la distribution... J'espère que c'est enfin résolu pour de vrai.
    A moins de 50000km (heureusement sous garanti), c'est pas top.

    David

    Envoyé de mon SM-T700 en utilisant Tapatalk

  10. Apprenti du chevron Avatar de El-Scargo
    Date d'inscription
    janvier 2008
    Localisation
    Allemagne
    Âge
    42
    Messages
    953

    Par défaut

    #10
    Bonjour,

    Pour information, il y a une discussion similaire à ce sujet sur le forum-peugeot.com à propos du THP165:
    http://www.forum-peugeot.com/Forum/f...jet_2581_1.htm

    Le problème sur la chaîne de distribution pour les THP ne serait-il toujours pas résolu 10 ans après le lancement de la première version ?
    ( https://fr.wikipedia.org/wiki/Moteur_EP )

    A croire que c'est le principe même de ces systèmes de distribution par chaîne avec tendeur par pression d'huile qui est foireux, chez BMW/PSA comme chez VW.
    Pour VW, je suis bien placé pour le savoir, avec un 1.4 TFSi de 2011 à la maison... Par température élevée, ces moteurs VW démarrent aussi dans des conditions de chauffe du catalyseur, en vibrant comme s'ils tournaient sur 3 pattes pendant 20-30s. Comme le dit novaescorpion, il faut chauffer le catalyseur en été: si j'ai bien suivi, c'est en raison de la législation, avec des normes de pollution différentes sous 20°C et au-delà de 20°C ( pas sûr pour la température de seuil à 20°C ).

    Cordialement,
    EL
    Dernière modification par El-Scargo ; 30/07/2017 à 13h01.

  11. Adhérent Avatar de novaescorpion
    Date d'inscription
    octobre 2013
    Localisation
    Bouches-du-Rhone
    Messages
    646

    Par défaut

    #11
    Intéressant le lien vers ton forum Peugeot...

    J'y note qu'il semblerait que les personnes ayant fait leur entretien ont eu des huiles diverses mais en 5w30...

    Or, chez DS, ma DS3 THP155 a eu droit à son entretien en octobre dernier à de l'huile en 0W30, changement officiellement acté par Citroën...

    Je me suis retrouvé dans un cas similaire ou quand la température a baissé, le moteur à émis des clac-clacs inquiétants un instant, et il se trouverai que lorsque l'huile n'est pas assez chaude par basse température, elle ne s'écoule pas correctement par l'orifice de lubrification de la chaîne de mon moteur (Qui serait sous-dimensionné !) , ce qui fait que ladite chaîne émet ces claquements et ce même avec une 0W30 ! J'imagine qu'à long terme (Le froid étant assez exceptionnel je dirais par chez moi !) Ce genre de soucis, doit contribuer à décaler la chaîne...

    (Mon avis perso et que pour ce moteur qui chauffe énormément c'est de passer en 5W40 voire 0W40 respectant les préconisations Peugeot/Citroën pour ceux ayant des températures basse l'hiverl, et de toutes manières doubler les vidanges soit deux par an même en usage normal !)
    1.6 l THP 155 BVM6 Sport Chic - Rouge Rubi / Noir Onyx - Bellones Diamantés Noires - eMyWay - Pack Select Perfo Mistral - NEW FACELIFT integral.

  12. Adhérent Avatar de RFN
    Date d'inscription
    juin 2014
    Localisation
    IdF
    Messages
    1 132

    Par défaut

    #12
    La 5W30 est pur les moteur euro 5. Pour les euro 6 , c'est la 0w30.
    Pour l'huile, il y a déjà cette discussion : http://planete-citroen.com/forum/sho...d.php?t=178499
    Dernière modification par RFN ; 30/07/2017 à 15h14.

  13. Apprenti du chevron Avatar de El-Scargo
    Date d'inscription
    janvier 2008
    Localisation
    Allemagne
    Âge
    42
    Messages
    953

    Par défaut

    #13
    Bonjour,

    J'ai mentionné cette discussion sur le forum-peugeot car je regarde pour un Grand C4 Picasso, avec un choix ouvert entre THP165 et HDi150. Mais il faut quand même la relire à deux fois cette discussion, car il y a plusieurs éléments à prendre en compte.

    1) D'un côté, il y a le message sur FP de Fasty ( http://www.forum-peugeot.com/Forum/f...jet_2581_1.htm / 13-06-2017 à 08:05:49 ) qui introduit deux éléments:
    - La vidéo de juin 2017, qui me fait penser au cycle de pré-chauffage estival que je connais sur VW 1.4 TSi / Audi 1.4 TFSi ( pas top, mais fonctionnement normal ).
    - La qualité de l'huile ou son niveau ( voir 2 ci-dessous )

    2) Pour l'huile, c'est sur FP :
    - en page 1 au message de nickhlaus ( 13-06-2017 à 15:11:09 ), avec un tableau des huiles par motorisation malheureusement non daté
    - et en page 2 au message de kawajo ( 16-06-2017 à 19:49:45 ): "En 2013, l'huile d'origine était en 5W30 et la 0W30 autorisée. Maintenant, c'est la 0W30 d'origine."
    Et dans la dicussion sur PC mentionnée à l'instant par RFN ( Merci !!!! ) .

    3) Du côté négatif, il y a le problème mentionné sur FP par scart76 sur sa 308 T9 1,6L THP 156cv de juillet 2013 ( le tout premier message ). Comme la 308-II a été commercialisée début septembre 2013 ( https://fr.wikipedia.org/wiki/Peugeot_308_II = 1.6 THP 125 2013-2014 // 1.6 THP 155 2013-2015 ), j'ai pensé à une confusion avec une 308-I restée sur parc et équipé d'une ancienne version du THP155. Or l'intervenant précise bien 308 T9 ( = 308-II ) de juillet 2013, donc peut-être une pré-série mais sans doute pas avec une "vieille" version du THP. Et pour son véhicule, le problème est présent en continu ( message en 13-06-2017 à 06:15:47 ).

    Au final, je ne sais pas trop si c'est le problème connu sur les premiers THP 150 d'avant 2010-2012, ou une confusion avec le fonctionnement normal. D'où le point d'interrogation dans mon message précédent. En fait, pour faire le tri parmi les retours d'expérience sur THP, il faudrait presque systématiquement mentionner la version du THP, l'OPR/date de fabrication, la température extérieure ( pré-chauffage estival ou non ), la qualité de l'huile, son niveau et la durée de l'arrêt avant démarrage ( et tant qu'on y est, si c'est sur sol plat... non, non, je n'ai pas dit la position de la Lune ! )

    Enfin bon, j'espère que le THP 165 est exempt de ces problèmes: il me plairait bien ce moteur !

    Cordialement,
    EL


    PS: A propos de
    Citation Envoyé par novaescorpion Voir le message
    Je me suis retrouvé dans un cas similaire ou quand la température a baissé, le moteur à émis des clac-clacs inquiétants un instant, et il se trouverai que lorsque l'huile n'est pas assez chaude par basse température, elle ne s'écoule pas correctement par l'orifice de lubrification de la chaîne de mon moteur (Qui serait sous-dimensionné !) , ce qui fait que ladite chaîne émet ces claquements et ce même avec une 0W30 ! J'imagine qu'à long terme (Le froid étant assez exceptionnel je dirais par chez moi !) Ce genre de soucis, doit contribuer à décaler la chaîne...
    Pour info et comparaison, et parce qu'il n'y a pas que chez PSA qu'il y a des problèmes:
    - Notre Audi 1.4 TFSi en maintenance Long-Life ( 2 ans / 30.000 kms ) exige de la 0W30 ( Shell Helix Ultra 0W30 ACEA C3 VW 504.00 / 507.00 pour être précis ).
    Il en boit aussi d'ailleurs pas mal : je ne sais pas si c'est le cas des THP en général ( peut-être aussi, puisque conception avec BMW... ).
    - Sinon chez VW/Audi les claquements sont dûs à un problème de tendeur de chaîne sous pression d'huile, avec pression mécanique pour le démarrage pour palier au manque de pression d'huile. Sauf que ressort trop faiblard et montée en pression de l'huile trop lente --> claquement au démarrage, accentué par huile inadapté et/ou niveau trop faible et/ou temps froid et/ou arrêt prolongé.
    - Conséquence: usure de la chaîne, éventuellement décalage ( sans parler d'une série de chaînes fabriquées avec un matériau inadapté et qui tendaient à s'allonger... ). Un collègue a par exemple changé la distribution complète sur son Touran 1.4 TSi de 2009 deux fois en 120.000kms.
    - Pour notre A1, j'ai fait vérifier si la voiture était concernée par ce problème connu, ce que le garage Audi s'est bien gardé de faire/communiquer de lui-même, sans doute trop occupé à passer l'aspirateur dans la voiture: "Oui Monsieur, le numéro est dans la série à problème... ". D'où installation d'une nouveau tendeur, d'une nouvelle chaîne et d'une nouvelle pièce vers le haut du moteur avec des orifices de circulation d'huile au diamètre majoré. Et une voiture beaucoup plus nerveuse ensuite.

  14. Membre du CA Avatar de Loud Howard
    Date d'inscription
    mai 2008
    Localisation
    Nantes (44)
    Âge
    39
    Messages
    14 088

    Par défaut

    #14
    156 et 165, c'est facile de confondre...

    Surtout que les 155 / 156 ont été corrigés par rapport aux 150 qui ont subi ces avaries de distribution. Même si des problèmes résiduels peuvent survenir.
    DS3 Sport Chic 1.6 THP 155 Blanc Banquise / Noir Onyx (GPS MyWay, roue de secours, feux AR 3D LED, DS LED Vision) * C3 Picasso Exclusive Black Pack 1.6 HDI 90 Noir Obsidien (TPV, Pack Voyage, vitres surteintées, ConnectingBox, roue de secours, tapis 3D) * C4 Pack Ambiance 1.6 HDI 92 Gris Iceland (jantes Radicale,TPV, tapis 3D), Xantia Exclusive HDI 110 Gris Fulminator (cuir noir), Xantia Harmonie 1.9 TD Rouge Pivoine (clim, airbag passager, autoradio 2030 RDS, ...) et XM Ambiance Pack VIP Turbo D 12 Vert Véga (cuir Beige Savane): CITROËN !!!!

  15. Adhérent Avatar de novaescorpion
    Date d'inscription
    octobre 2013
    Localisation
    Bouches-du-Rhone
    Messages
    646

    Par défaut

    #15
    Citation Envoyé par RFN Voir le message
    La 5W30 est pur les moteur euro 5. Pour les euro 6 , c'est la 0w30.
    Pour l'huile, il y a déjà cette discussion : http://planete-citroen.com/forum/sho...d.php?t=178499
    Je suis en motorisation €5 et l'huile mise à partir de mon dernier entretien est bien la 0W30 en concession au lieu de la 5w30 ...
    1.6 l THP 155 BVM6 Sport Chic - Rouge Rubi / Noir Onyx - Bellones Diamantés Noires - eMyWay - Pack Select Perfo Mistral - NEW FACELIFT integral.

  16. Membre du CA Avatar de Loud Howard
    Date d'inscription
    mai 2008
    Localisation
    Nantes (44)
    Âge
    39
    Messages
    14 088

    Par défaut

    #16
    Si c'est comme les nouveaux pas d'entretien... Les garages regardent les dernières données disponibles, et les appliquent. Sans se poser de questions des voitures qu'ils ont entre les mains.
    DS3 Sport Chic 1.6 THP 155 Blanc Banquise / Noir Onyx (GPS MyWay, roue de secours, feux AR 3D LED, DS LED Vision) * C3 Picasso Exclusive Black Pack 1.6 HDI 90 Noir Obsidien (TPV, Pack Voyage, vitres surteintées, ConnectingBox, roue de secours, tapis 3D) * C4 Pack Ambiance 1.6 HDI 92 Gris Iceland (jantes Radicale,TPV, tapis 3D), Xantia Exclusive HDI 110 Gris Fulminator (cuir noir), Xantia Harmonie 1.9 TD Rouge Pivoine (clim, airbag passager, autoradio 2030 RDS, ...) et XM Ambiance Pack VIP Turbo D 12 Vert Véga (cuir Beige Savane): CITROËN !!!!

  17. Nouveau membre Avatar de alban
    Date d'inscription
    juin 2017
    Localisation
    Villecresnes
    Âge
    35
    Messages
    4

    Par défaut

    #17
    J'arrive un peut tard mais j'ai acheté mon PICASSO 1.6THP 156 de mai 2013, mi avril avec 83000km et l'avais également ce fameux bruit.

    Passage au garage et également une chaine de dristrib a changer, le galet tendeur se détend et a un certain régime la chaine a une sorte de louvoiement qui la fait toucher un carter.

    Faite très attention pour ceux qui on ce bruit.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés