Aller au contenu

[Prob meca]Bruit métallique/corrosion etrier de frein[Resolu]


Invité ebmfrip

Messages recommandés

Invité ebmfrip

Aujourd'hui j'ai pris ma xantia 1.9l TD pour me ballader, et vlà ti po que quand j'accélère en 1ère, j'entends un bruit de frottement métallique...

Je stop immédiatement et je fais le tour de ma titine... rien à signaler (pot toujours en place, parechocs ok, pneus ok, rien qui traîne sous le chassis....)!

Bref, quand je reparts ça recommence... et une fois la voiture bien lancée (10/20 km/h) plus rien...

De quoi ça peut venir? Help!

Lien vers le commentaire
Partager sur d’autres sites


Invité ebmfrip

J'arrive pas a situer le bruit car en roulant (les carreaux ouverts) on l'entend à droite et à gauche...(et à l'arrêt y'a plus de bruit), sinon ça ressemble beaucoup à une tôle qui frotte et non à un frein qui crie...

Désolé j'ai pas plus d'info, je sais juste que c'est à l'accélération en 1ère, ça le fait pas au point mort ni au dessus de 10/20 km/h (dans l'habitacle avec les carreaux fermés on n'entend rien).

Lien vers le commentaire
Partager sur d’autres sites

Invité vincent1606

c bizzare ca...le meme problème cet apres midi, la j en suis sur cetait les freins (ca faisait le bruit d un train qui part)

 

gros stress,idem que toi, je fais le tour de la caisse,RAS.

je fais 1km et le bruit a disparu...j ai fais des tests de freinage:nikel...

Lien vers le commentaire
Partager sur d’autres sites

Invité Guillaume Mab

Il faudrait regarder le si le gallet qui sert a appuyer sur la courroie d'alternateur accesoire n'est pas blocquer...je suis tomber en rade il y a quelques semaine avec ma 2l...un bruit metalique quand je rouler et tres fort comme bruit..je m'arrrete je regarde sous le capot...le fameux galet etait casser au niveau de sont roulement a bille car ce dernier c'etait griper donc de ce fait ne tourner plus ....Donc le plastique a casser et de ce faite tourner avec la courroi mais tout en ce limant et un jour il c'est mi de traver a toucher le support moteur a fait plein de bruuit et a a moitier coupper la courroie.....le galer chez citroen c'est 22€ et la courroie 28€...et j'ai etait bloquer 3h sur le bord de la route le temps d'attendre mon pere avec les outil pour virer le galler et reprendre la route.....

 

verifiez donc cette hypothese

Lien vers le commentaire
Partager sur d’autres sites

sans doute une saleté entre disque et plaquettes. Rien de grave.

si c'était une plaquette collée ça sentirait le cramé, et si c'était une tole qui frotte ce serait tout le temps.

 

Pour vérifier, rouler à la vitesse ou le bruit se fait entendre et appuyer légèrement sur la pédale de frein. si le bruit disparait c'est que c'est bien une saleté. Aucun danger donc.

Mes citron:

Ax 10E

Xantia 1.8i BM

Xantia 1.9td bva

et enfin la "grosse" C5 v6 3.0 bva chinoise :rs:

 

Reste une "petite" renault 18 de 1981 pour le dimanche...

Lien vers le commentaire
Partager sur d’autres sites

  • 8 mois après...
Invité zimzim
bonjour a tous je pense savoir d'ou provient ton mysterieu bruit j ai eu la meme chose et ce n etait rien d'autre que la tole de protection de la rotule inferieur du pivo qui vibré et frotté la jante.
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines après...

Pour ce qui est des freins arrière, j'avais également un bruit de frottement encore plus perceptible dans les virages (et donc en appui latéral).

J'ai changé les disques qui me paraissaient usés et voilés. Mais au montage des nouveaux, à chaque tour, il restait une période de frottement anormal contre l'étrier. Verdict: de la corrosion au niveau de la fixation des étriers qui mettait ceux-ci légèrement en biais.

Réparation: redémontage des étriers, un peu d'huile de bras pour enlever la corrosion qui "gonflait" quelque peu le métal et graissage pour maîtriser l'avenir. Depuis deux ans, plus rien à signaler.

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines après...

Salut et MERCI pour l'info,

ayant le même souci, j'ai lu ce post et ton explication ne laissa perplexe.

Les choses s'aggravant, j'ai du mis mettre, et la bravo : l'étrier est bien de travers, même méchamment de travers.

L'oxydation acier-alu fait un très beau levier, malgré les 2 vis de fixation de fort diamètre.

Le plus bête c’est que j’ai fait les plaquettes y’a pas 3 mois, sans jeter un œil derrière le disque.

Ma voiture à 190000, 6 ans.

Photo n°1 le disque qui frotte sur l’étrier.

Photo n°2 l’oxydation de plus de 1,5 mm sur la partie la plus proche de la fusé.

(s’est pas représentatif, mes je la met quand même).

 

Y a t-il un joint entre les deux demi-étrier ?

Lors de la dépose, l’étrier souvre t-il forcement en deux ?

Parqu’on est en WE prolongé et pas de garage ouvert pendant 4 jours, donc nada si j’ai besoin de joint.

freinAR.jpg

freinAR-2.jpg

Lien vers le commentaire
Partager sur d’autres sites

salut

pour DEN57: il n'y a pas de joint entre les deux parties de l'etrier , j'ai fait ça ce week end en se basant sur un post du forum.il va y avoir ddu LHM qui va couler a la separation des deux parties, il faudra boucher le conduit avec un ptit truc (a enlever avant de remonter sinon....).j'ai retirer presque 1mm d'oxidation.ca ne fait plus de bruit,quoique de temps en temps elle a une petite nostalgie et me fait un sifflement mineur.

j'ai mis de la graisse graphite entre l'etrier et le bras...et hop 1heure de boulot.

 

voila

Lien vers le commentaire
Partager sur d’autres sites

j'ai eu ce pb avec un peu le même type de symptôme: c'était un des étriers de freins à l'arrière qui frottait très légèrement sur le bord du disque.

Après dépose des plaquettes, il est assez simple de pésoser les étriers pour un nettoyage

intégral. la base de l'étrier doit être soigneusement nettoyée (à la lime) avant remontage.

Depuis, c'est impec.

 

Truc à vérifier....

Lien vers le commentaire
Partager sur d’autres sites

Je viens de faire mon étrier, il y a 2 joints:

1 joint classique de tube (le plus petit daimetre).J'avais en stock, donc pas de problème.

1 joint cylindrique -plat entre le 2 demi-étrier.Pas en stock, il est marqué, je l'ais remonté, et apparament ca me fuit pas.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Malheureusement, votre contenu contient des termes que nous n'autorisons pas. Veuillez modifier votre contenu pour supprimer les mots en surbrillance ci-dessous.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.