Aller au contenu

Tension de la batterie et de l'alternateur


Invité capitaine_choc

Messages recommandés

Invité capitaine_choc

Bonjour.

 

Mon ax (serie Teen phase 2, 1.0i monopoint) sort des tensions un peu élevés: Monteur éteint je mesure 12,8v à la batterie et moteur allumé 14,4. Je me demande si mon alternateur n'aurait pas un problème. Qu'en pensez-vous?

 

Merci.

Lien vers le commentaire
Partager sur d’autres sites


Invité capitaine_choc
oui bien sûr moteur allumé ça débite plus. mais je croyais que les valeurs seraient plutôt de l'ordre 11-12v moteur éteint et 13,2 moteur allumé.
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Malheureusement, votre contenu contient des termes que nous n'autorisons pas. Veuillez modifier votre contenu pour supprimer les mots en surbrillance ci-dessous.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.