Aller au contenu

[Carburant] Probleme de jauge


Invité speed 81

Messages recommandés

Invité speed 81

salut a tous!!!

j etait a mis plein et pour effectuer un long trajet ,je suis aller faire le complement mais une fois effectuer l aiguille etait toujours a moitie puis le lendemain elle s est remis en haut mais ca a l air de plus fonctionner correctement

l ordinateur ne donne plus les meme infos q avant ex:le plein effectuer il me donnait 700 kms avant de refaire le plein maintenant c est 800 voir 850

je sait que ce probleme est connu mais si quequ un avait d autres infos?

pourquoi citroen ne prend pas ce genre de probleme hors garantie?

c est comme la sonde de temperature qui indique 75 ° c en pleine chaleur

le probleme est aussi connu alors que normalement elle devrait indique 90° c qui est la temperature normale de fonctionnement.

et en cas de surchauffe , l aiguille va t elle jouer son role et depasser les 75°c?

merci d avance!!!

Lien vers le commentaire
Partager sur d’autres sites


Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Malheureusement, votre contenu contient des termes que nous n'autorisons pas. Veuillez modifier votre contenu pour supprimer les mots en surbrillance ci-dessous.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.