Aller au contenu

AX GT qui chauffe (encore)


Invité steph_d

Messages recommandés

Invité steph_d

Salut,

 

Voila j'ai une AX GT qui date de 1989.

Depuis 1-2 ans, j'ai des problèmes de chauffe et rien n'y fait.

J'en suis meme arrivé à devoir changer le joint de culasse tellment ca chauffait en février dernier (merci à ZAZL pour son concours).

 

Et voilà que cela recommence bien que j'ai tres peu roulé depuis.

Les symptomes sont les suivants : le témoin STOP s'allume ainsi que la petite loupiote sur la tempérautre moteur, bien que l'aiguille ne montre pas une température excessive.

J'ai pris des photos en fin de post.

 

Cela se passe quand je roule en montée ou sur des faux plats en fait.

Et je sais que cela va dégenerer d'ici un certain temps (dans les embouteillages par exemple).

Je ne comprends pas d'ou cela vient.

J'en suis au troisieme carlostat en deux ans.....

Je soupconne un mauvais passage du liquide de refroidissement dans le système mais je sais pas trop ni pourquoi ni comment (de plus je suis pas mécanicien)...

 

Les lumieres restent allumées pas mal de temps.

Là j'étais sur l'A6 en revenant de chilly mazarin vers Paris. Ca s'est allumé à la birfucation avec l'A6b (c'est une longue montée).

Ensuite ca redescend sur la porte d'orléans et ca s'est éteibt porte de sevres, malgré le fait que l'aguille n'indique pas une température trop élevé (elle n'a jamais atteind la premiere marque blanche sur la droite)....

 

Si quelqu'un a une idée.

photo_0065.jpg

photo_0066.jpg

photo_0067.jpg

Lien vers le commentaire
Partager sur d’autres sites


  • Réponses 67
  • Créé
  • Dernière réponse

Meilleurs contributeurs dans ce sujet

Invité ZA-DD/B

Tu devrai nettoyer ton radiateur il est peut etre colmater ou presque (interieur et exterieur.

Verifie ta sonde de temperature pour voir si elle di des conneries.

Lien vers le commentaire
Partager sur d’autres sites

Invité AX GT 08

Lorsque tu as changer ton joint de culasse, as-tu rincer ton radiateur et ton circuit de refroidissement? :xan1:

Ca me parait bizarre car ton aiguille affiche une température normale

Lien vers le commentaire
Partager sur d’autres sites

Invité raphael_malin

C'est bizzard le coup du monte descend... vérifie un peu tout, purge, radiateur, niveau d'eau, les durites qu'elles soit toutes chaudes, la sonde de T°, la sonde qui déchanche le ventillo et le voyant rouge...

 

Moi sur le 806 HDI (certe c'est tout l'inverse de l'AX) un jour j'ai le voyant de surchauffe qui s'est mis a clignotter. Mais j'ai pas eu d'affolement car STOP ne s'est pas allumé et la T° était fixe a 80°.

 

En fait c'est le ventillo qui ne fonctionne plus avec la premiere vitesse, du coup lorsqu'il y a la clim fonctionne ou que la T° est entre 90 et 100° le voyant clignote puis s'étein lorsque la seconde vitesse s'enclanche!

Lien vers le commentaire
Partager sur d’autres sites

Invité tchoupi13

Change la sonde d'alerte, c'est celle qui est vissée sur la culasse sous l'allumeur..., car c'est elle qui commande les voyants de surchauffe, il se peut donc qu'elle déconne! :)

Autre chose: es-tu sûr de la bonne purge du circuit? :???:

Lien vers le commentaire
Partager sur d’autres sites

Invité fernis

Ca m'est arrivé sur une Thalassa.

C'était tout le circuit de refroidissement radiateur et moteur qu'étaient encrassés de boue.

A l'origine, une pompe à eau aux ailettes bouffées et donc mauvaise circulation.

Cholesterol et infartus quoi !

Autre signe paradoxal, pas de chauffage intérieur alors que le moteur chauffait.

Solution du garagiste : changer les deux radiateurs et pompe ; tuyau d'arrosage dans les conduits du moteur et laisser dégueuler.

Ca m'a coûté des sous mais ça a marché.

Lien vers le commentaire
Partager sur d’autres sites

Invité jaderacing

juste par curiosité, comment faites vous votre remplissage de liquide de refroidissement ?

j'ai l'impression que vous êtes nombreux à avoir des problèmes de chauffe sur le forum et je soupçonne une mauvaise manoeuvre ...

Lien vers le commentaire
Partager sur d’autres sites

Invité fernis
juste par curiosité, comment faites vous votre remplissage de liquide de refroidissement ?

j'ai l'impression que vous êtes nombreux à avoir des problèmes de chauffe sur le forum et je soupçonne une mauvaise manoeuvre ...

 

Je ne l'ai pas fait moi même, mais un "autre" garagiste l'ayant mal fait càd sans purger, j'ai eu des pb.

Je pense que c'est fondamental de bien purger.

Si tu as des conseils sur ce sujet déjà évoqué...merci pour nous.

Lien vers le commentaire
Partager sur d’autres sites

Invité jaderacing

en fait, on remplit souvent le circuit par gravitation. Bref on remplit par le vase d'expansion et on laisse la gravité faire le reste...

 

Sauf que sur les AX, le bocal incorporé au radiateur est plus bas que le point le plus haut du circuit... !

 

Donc, sans outillage spécial, c'est jamais tout à fait rempli et il reste de l'air dans le circuit !!! d'où une chauffe récurrente

Lien vers le commentaire
Partager sur d’autres sites

Invité tchoupi13

Quelle est ton astuce ou (ton outil) Jaderacing, car je suis preneur de tout conseil...

 

Personnellement je coupe le fond d'une bouteille et je la rentre (à l'envers) dans le vase en faisant un petit joint au chaterton autour du goulot donc le niveau et plus haut...mais le plus emmerdant c'est à la fin pour retirer le "trop plein"... :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Invité steph_d
Ca m'est arrivé sur une Thalassa.

C'était tout le circuit de refroidissement radiateur et moteur qu'étaient encrassés de boue.

A l'origine, une pompe à eau aux ailettes bouffées et donc mauvaise circulation.

Cholesterol et infartus quoi !

Autre signe paradoxal, pas de chauffage intérieur alors que le moteur chauffait.

Solution du garagiste : changer les deux radiateurs et pompe ; tuyau d'arrosage dans les conduits du moteur et laisser dégueuler.

Ca m'a coûté des sous mais ça a marché.

 

Je pense que c'est ca.

Avant que je n'ai de grosses chauffes au début de l'année (avant d'en arriver à devoir changer mon joint de culasse donc), le chauffage ne fonctionnait plus malgré la chaleur du moteur.

Il me faut plus qu'à trouver quelqu'un qui pourrait me faire l'opération.

En d'autres termes, ZAZL au secours :)

 

Je soupconnais qu'il y avait quelque chose de sale quelque part car à partir d'un moment le carlostat semblait bouché.

Lorqu'on le démontait il était sale et je pense qu'il se bloque....

Lien vers le commentaire
Partager sur d’autres sites

Invité AX GT 08

C'est pas dû au problème de chauffe le faite que tu n'as pas de chauffage quand le moteur est chaud c'est ton thermostat qui ne marche pas bien comme le mien qui se fermait pas complètement, donc pas de chauffage malgrés le moteur chaud.

As-tu changé pompe à eau, thermostat ,sonde de température lors du changement du joint de culasse?

Lien vers le commentaire
Partager sur d’autres sites

Invité jaderacing
Quelle est ton astuce ou (ton outil) Jaderacing, car je suis preneur de tout conseil...

 

Personnellement je coupe le fond d'une bouteille et je la rentre (à l'envers) dans le vase en faisant un petit joint au chaterton autour du goulot donc le niveau et plus haut...mais le plus emmerdant c'est à la fin pour retirer le "trop plein"... :coucou:

 

bah, j'ai monté mon radiateur à l'arrière de ma voiture et c'est un radiateur de R19 DIESEL avec bocal séparé donc c'est plus simple :xan7:

Lien vers le commentaire
Partager sur d’autres sites

Invité jaderacing
Quelle est ton astuce ou (ton outil) Jaderacing, car je suis preneur de tout conseil...

 

Personnellement je coupe le fond d'une bouteille et je la rentre (à l'envers) dans le vase en faisant un petit joint au chaterton autour du goulot donc le niveau et plus haut...mais le plus emmerdant c'est à la fin pour retirer le "trop plein"... :coucou:

 

non sérieusement, ta méthode est bonne.

Pour ma part, j'avais récupéré un bocal séparé de 205. Je le branchais sur la purge du bloc au niveau du calorstat et le soulevait bien au dessus du moteur.

 

Je remplis tout mon circuit comme ça en faisant attention de ne pas faire rentrer d'air en retirant la durite du bocal et en revissant le bouchon. Je fais tourner et ajuste le niveau de liquide dans le bocal du radiateur...

 

voilà :sol:

Lien vers le commentaire
Partager sur d’autres sites

Invité AX GT 08
J'ai pratiqué la même méthode que tchoupi13 j'ai mis une bouteille au niveau du remplissage du LdR et j'ai rempli la bouteille , ensuite en regardant que le liquide sortait des purges sans bulles et refermer les purges, j'ai mis le moteur en marche sans remettre le couvercle du vase d'expension jusqu'a ce qu'il n'y est plus de bulles qui remonte à la surface et en remplissant au fur et à mesure le LdR et voilà
Lien vers le commentaire
Partager sur d’autres sites

Invité dies irae

Cholesterol et infartus quoi !

bref penteux a tout dit

.... :fourire: desolé mais y manque un "c" qq part ... :fourire:

(humour po taper )

 

sinon y dit vrai la boue faite de rouille et de depot divers ca bouche vite l'eau circule mal c la misere !

conseil met au moins pendant 100 bornes ou au moins sur deux jours d'utilisation du detartrant spécial que tu trouves a carrefour ou auchan pour les radiat'! ca va bien decrasser tout les circuit !!! apres un bon lavage tu verras c hyper propre ! j'ai changé mon radiat deux ans apres ce lavage intensif et c d'une propreté irreprochable ;) ;)

Lien vers le commentaire
Partager sur d’autres sites

Invité fernis
bref penteux a tout dit

.... :fourire: desolé mais y manque un "c" qq part ... :fourire:

(humour po taper )

 

V'la 10 c : cccccccccc pour infarctus et myocarde et cholesterol.

 

En revanche, tu vas vouloir me taper car je t'ai involontairement grillé sur le cccarbu de Xtreme.

Tu pourras pas en mettre un double sur ton solex !

 

Je crois qu'il y en a un autre dans la section vente.

 

Sinon on trouve facilement en cccasse ccceux des BX et 309. Peut être pas exactement les mêmes au niveau gicleurs...

Lien vers le commentaire
Partager sur d’autres sites

Lorsque tu as changer ton joint de culasse, as-tu rincer ton radiateur et ton circuit de refroidissement? :xan1:

Ca me parait bizarre car ton aiguille affiche une température normale

 

:oui: , ça je l'ai fait, j'ai fait dessud dans le désordre:

Joint de culasse/calorstat/liquide de refroidissement/vis de culasse/distribution... tout comme d'hab quoi ;)

 

Le ventilateur se méttait en marche et le radiateur était OK (apparement il ne l'est plus :non: )

http://img32.imageshack.us/img32/6052/8d0cd4957e3e3514e3b7175.gif

Forum Ax Sport- GT - GTi

Lien vers le commentaire
Partager sur d’autres sites

Invité TONO GT
Moi sur mon ancienne GT, j'avais fait une prge d'entretiens (tous les 2 ans normalement, ramenée a 1 an env) donc tout se passe ben et en reprenant l'auto apres, ca m'a fait la meme chose, temp normal et voyant surchauffe allumé alors repurge et ...reprobleme !!!alors, j'ai laissé courir et un jour ca ne l'a plus fait..alors je suis pas forcement un bon exemple mais pour le coup eh ben ca a marché...
Lien vers le commentaire
Partager sur d’autres sites

Invité steph_d

Visiblement, d'apres ZAZL, le radiateur est out.

 

Apres avoir roulé, y a une partie chaudse mais l'autre reste froide.

 

Donc là je vais me renseigner chez Citroen pour voir le prix, ou alors dans une casse.

Je me dmeande si c'est le meme qu'une AX standard (plus facile à trouver en casse).

 

Quelques photos :

Scan2.jpg

Scan4.jpg

Scan5.jpg

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Malheureusement, votre contenu contient des termes que nous n'autorisons pas. Veuillez modifier votre contenu pour supprimer les mots en surbrillance ci-dessous.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.