Aller au contenu

recup ax zaza de 1997 qui ne démarre pas.


Invité flobare

Messages recommandés

Invité flobare

bonjour,

on m'a donné une ax 1.0 type zaza de 1997 . cette voiture est dans unbon état.

le problème la voiture n'a pas roulé depuis 3 ans elle se trouvait dans un garage d'une maison. avant ces trois ans elle marchait correctement.

j'ai rechargé la batterie. je compte faire une vidange , j'ai tout de même essayé de voir si elle pouvait démarrer mais j'entends juste un clic clic dès que je tourne la léf.

connaissez vous les etapes pour qu'elle puisse un jour démarrer.

merci.

ps. elle a 147000 km

Lien vers le commentaire
Partager sur d’autres sites


c'est la pompe a essence que tu entend.

 

je te conseillerai de changer tous les liquides (huille liquide de refroidissement, essence) , aprés changé la courroie de distribution qui as plus de 5 ans.

 

Si elle démarre pas ton moteur est peut etre grippé, soulève une roue, met la 5eme (ou 4eme si ta pas de 5) et tourne la roue a la main, si il tourne pas ton moteur est grippé. par contre je peut pas te dire comment le dégrippé je sais pas.

 

si la roue tourne démonte le morceau de plastique au dessus de ton injecteur, verse un bouchon d'essence au dessus de l'injecteur et démarre. a recommencé jusqu'a ce que le moteur tourne.

 

sinon vérifier les bougies et l'allumage.

 

:welcome:

Lien vers le commentaire
Partager sur d’autres sites

Invité raphael_malin

ouais, fait tourner le moteur avec une roue, sa l'aidera un peu. vérifie allumage, coses batterie...

 

Lorsque tu auras changer tous les liquides dont l'essence qui doit avoir un peu moisi, faut réamorcer le circuit. tu met le contact, tu coupes, tu met le contact tu coupe... une bonne dizaine de fois. aprés tu tentes de démarrer. si toujours pas recommence...

Lien vers le commentaire
Partager sur d’autres sites

Invité raphael_malin
il a dit qu'il avait charger la batterie, lorsque tu actionnes ton démarreur, ton voyant batterie il s'étain complet ou il faibli juste un peu?
Lien vers le commentaire
Partager sur d’autres sites

il peut y avoir un problème de charge aussi la batterie ne charge pas mais a mon avis c'est pas possible si ta pas démarrer donc c'est ton démarreur.
Lien vers le commentaire
Partager sur d’autres sites

Invité nicolax

j est un copain qui avait le meme pblm avec sont demareur

lui pour demarer la voiture il prenait une barre de fer et taper un petit coup sec sur le demareur et paf elle demarer je sais pas si c la meme chose :)

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines après...
Invité flobare

bonjour, je tenais à vous remercier, je pense que le moteur tourne puisque j'ai tracté la voiture et j'ai essayé avec la 4ème lorsque que l'on me l'a tracté.

bref encore merci, je vous tiens au courant de l'avancé.

A+

Lien vers le commentaire
Partager sur d’autres sites

bonjour, à tous

 

bon , je viens de changer la batterie, eh oui la voiture démarre sans pb avec un bonne batterie ( j'avais essayé avec celle d'un pote)

bref après cela, j'ai fait la vidange moteur et refroidissement, j'ai changé quelques pièces récupérés dans une casse ( rétro et un feu arrière) et me voila avec une voiture qui démarre au quart de tour.

 

maintenant je vais l'emmener chez un pot garagiste qui va me faire une vidange frein et quelques réglages et vérif avant le CT. et ensuite ça rouleeeeeeeeeeeeeeee.....

 

merci pour vos topics

A+

Lien vers le commentaire
Partager sur d’autres sites

Invité ilestenor

la batterie était vraiment naze alors!!

 

sinon j'avais eu un probléme similaire sur une R11, le clic venait du demmarreur qui ne pouvait plus entrainer le moteur grippé!

a titre d'info la solution:

passer la 5éme et pousser la voiture pour donner des accou, rententer le demmarrage, si tout est OK a coté, la voiture demmare :)

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Malheureusement, votre contenu contient des termes que nous n'autorisons pas. Veuillez modifier votre contenu pour supprimer les mots en surbrillance ci-dessous.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.