Actualité de l'association

 

 


Les Remises Citroen-Peugeot

   Commanndez chez nôtre partenaire et bénéficiez :

  • 5% de remises supplémentaires sur toute la commande.
  • Frais de port offert sans minimum d’achat.
  • Réservé à une livraison en France métropolitaine.
  • Réservé aux adhérents.
  • Non cumulable avec d’autres codes remises.
  • www.accessoires-citroen.com

    Plus d'informations en section adhérent

MIDI AUTO CITROËN LORIENT

Pièces et Accessoires

Pièces de rechange et demande de devis

Actualité du forum


Précédent   Planète-Citroën > Les Autres Modèles > C4 Picasso (10/2006 - 05/2013)

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

dogness
Nouveau membre
 
Inscrit : décembre 2013

Messages: 9

 

Voiture(s): c4 Picasso 2.00 hdi exclusive

dogness est déconnecté

Vieux 07/12/2016, 19h28     frein à main se met lors d'une forte accélération
  #1

Bonsoir,

je rencontre un problème qui m'inquiète fortement, depuis quelque temps lors d'une forte accélération (kick down) j'ai le frein à main qui s'active et se relâche et les voyant esp,frein défaillant,système antipollution moteur défaillant qui s'allume.
Le seul moyen de le récupérer est d’arrêter la voiture et de la redémarrer et la tous rentre dans l'ordre.
J'ai passé la valise et il y a plusieurs code erreur certain lié au turbo mais celui dont je pense qui est peut être lié est celui d'un capteur de recul arrière gauche merci de m'apporter votre aide.
Pour info le contacteur de frein a été changé.
C4 picasso 2.0 hdi 136ch 2007
Réponse avec citation
profil54
Adhérent
 Avatar de profil54
 
Inscrit : décembre 2013
Localisation: Lorraine
Âge: 67

Messages: 558

 

Voiture(s): c4 picasso 2.0 FAP 136cv / 3008 /208

profil54 est déconnecté

Vieux 08/12/2016, 11h58     
  #2

Bonjour,
Oui inquiétant et dangereux !
Un capteur de recul qui donne l'info de mise en mouvement arrière en roulant ???
Problème informatique c'est sur !
Un reset en garage ou une mise à jour à faire ??
A te lire
__________________
Beaucoup d'hommes sont doués de raison, très peu de bon sens.
Le Bon (Gustave)
Réponse avec citation
prophete57
pilote chevronné
 Avatar de prophete57
 
Inscrit : février 2011
Localisation: METZ LORRAINE
Âge: 64

Messages: 1 761

 

Voiture(s): Hyundai Ix35 ( 18 mois / 30000 km et pas de soucis et C2 Exclu 2005 HDI 1.4(184000 km )

prophete57 est déconnecté

Vieux 08/12/2016, 14h45     
  #3

la batterie est de quelle année ?
Réponse avec citation
profil54
Adhérent
 Avatar de profil54
 
Inscrit : décembre 2013
Localisation: Lorraine
Âge: 67

Messages: 558

 

Voiture(s): c4 picasso 2.0 FAP 136cv / 3008 /208

profil54 est déconnecté

Vieux 08/12/2016, 15h34     
  #4

C'est vrai que la tension batterie joue dans l’électronique mais la voiture ayant été démarrée et en cours de route, je ne pense pas à la tension batterie insuffisante !
__________________
Beaucoup d'hommes sont doués de raison, très peu de bon sens.
Le Bon (Gustave)
Réponse avec citation
dogness
Nouveau membre
 
Inscrit : décembre 2013

Messages: 9

 

Voiture(s): c4 Picasso 2.00 hdi exclusive

dogness est déconnecté

Vieux 08/12/2016, 18h57     
  #5

Merci pour vos réponses la batterie à 1an et demi à peu près et effectivement vu que la voiture etait roulante je ne pense pas que la batterie soit défectueuse.
Il y a d'ailleurs le fusible des essuie glace avant qui a grillé et bouffé le plastique de la bsm (l'emplacement du fusible )j'ai remplacé le fusible et l'ai calé les essuie glace fonctionne à nouveau est ce que cela peut générer ce genre de panne?
Réponse avec citation
profil54
Adhérent
 Avatar de profil54
 
Inscrit : décembre 2013
Localisation: Lorraine
Âge: 67

Messages: 558

 

Voiture(s): c4 picasso 2.0 FAP 136cv / 3008 /208

profil54 est déconnecté

Vieux 08/12/2016, 19h26     
  #6

Donc il y a bien un défaut sur le circuit du fusible "essuie glace" !!!
__________________
Beaucoup d'hommes sont doués de raison, très peu de bon sens.
Le Bon (Gustave)
Réponse avec citation
dogness
Nouveau membre
 
Inscrit : décembre 2013

Messages: 9

 

Voiture(s): c4 Picasso 2.00 hdi exclusive

dogness est déconnecté

Vieux 08/12/2016, 19h37     
  #7

oui en faite ce qui c"est passé les essuies glaces se sont arrêté lors d'un jour de pluie,et en vérifiant il s’avère que le fusible essuie glace a grillé ainsi que son emplacement. après échange il fonctionne en le calant bien, mais, c'est vrai que son emplacement a légèrement fondu.
Réponse avec citation
profil54
Adhérent
 Avatar de profil54
 
Inscrit : décembre 2013
Localisation: Lorraine
Âge: 67

Messages: 558

 

Voiture(s): c4 picasso 2.0 FAP 136cv / 3008 /208

profil54 est déconnecté

Vieux 08/12/2016, 19h40     
  #8

il faut voir tout ce qui est branché derriètr ce fusible et vérifier toutes les dérivations...
Avec le schéma de la RT...
Je regarde si j'ai qq chose ...
__________________
Beaucoup d'hommes sont doués de raison, très peu de bon sens.
Le Bon (Gustave)
Réponse avec citation
dogness
Nouveau membre
 
Inscrit : décembre 2013

Messages: 9

 

Voiture(s): c4 Picasso 2.00 hdi exclusive

dogness est déconnecté

Vieux 08/12/2016, 19h46     
  #9

houla je suis un novice j'arrive à lire le logiciel diagbox pour les erreurs mais au delà cela devient un peu compliqué bon je peux toujours regarder autour de la boite à fusille mais dire ce qui ne va pas!!

je pensais si je retire ce fusible et effectue un test ?
Réponse avec citation
profil54
Adhérent
 Avatar de profil54
 
Inscrit : décembre 2013
Localisation: Lorraine
Âge: 67

Messages: 558

 

Voiture(s): c4 picasso 2.0 FAP 136cv / 3008 /208

profil54 est déconnecté

Vieux 08/12/2016, 19h52     
  #10

Alors à ta place je consulterai un petit garage car ton souci peut se réveler important !
Il y a un problème de masse ou de court circuit car pour faire fondre un emplacement de fusible... ou il y a une résistance de contact !
C'est trop sérieux !
__________________
Beaucoup d'hommes sont doués de raison, très peu de bon sens.
Le Bon (Gustave)
Réponse avec citation
dogness
Nouveau membre
 
Inscrit : décembre 2013

Messages: 9

 

Voiture(s): c4 Picasso 2.00 hdi exclusive

dogness est déconnecté

Vieux 08/12/2016, 20h14     
  #11

merci pour ton aide je suis dans le 78 aurais tu des connaissances d'un garage à prix abordable merci par avance.
Réponse avec citation
profil54
Adhérent
 Avatar de profil54
 
Inscrit : décembre 2013
Localisation: Lorraine
Âge: 67

Messages: 558

 

Voiture(s): c4 picasso 2.0 FAP 136cv / 3008 /208

profil54 est déconnecté

Vieux 08/12/2016, 20h53     
  #12

Regarde ta messagerie
__________________
Beaucoup d'hommes sont doués de raison, très peu de bon sens.
Le Bon (Gustave)
Réponse avec citation
profil54
Adhérent
 Avatar de profil54
 
Inscrit : décembre 2013
Localisation: Lorraine
Âge: 67

Messages: 558

 

Voiture(s): c4 picasso 2.0 FAP 136cv / 3008 /208

profil54 est déconnecté

Vieux 21/04/2017, 10h45     
  #13

Citation:
Envoyé par dogness Voir le message
merci pour ton aide je suis dans le 78 aurais tu des connaissances d'un garage à prix abordable merci par avance.
Un retour ???
__________________
Beaucoup d'hommes sont doués de raison, très peu de bon sens.
Le Bon (Gustave)
Réponse avec citation
prophete57
pilote chevronné
 Avatar de prophete57
 
Inscrit : février 2011
Localisation: METZ LORRAINE
Âge: 64

Messages: 1 761

 

Voiture(s): Hyundai Ix35 ( 18 mois / 30000 km et pas de soucis et C2 Exclu 2005 HDI 1.4(184000 km )

prophete57 est déconnecté

Vieux 22/04/2017, 08h02     
  #14

Que de question sans réponse, cela fait plaisir d'aider.
Réponse avec citation
profil54
Adhérent
 Avatar de profil54
 
Inscrit : décembre 2013
Localisation: Lorraine
Âge: 67

Messages: 558

 

Voiture(s): c4 picasso 2.0 FAP 136cv / 3008 /208

profil54 est déconnecté

Vieux 22/04/2017, 08h36     
  #15

Bonjour,

La est le souci des forums: on y vient poser son problème, mais quand il est résolu tout le monde ne vient pas indiquer comment il a été solutionné !
C'est bien dommage !
__________________
Beaucoup d'hommes sont doués de raison, très peu de bon sens.
Le Bon (Gustave)
Réponse avec citation
Répondre
Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage
Précédent   Planète-Citroën > Les Autres Modèles > C4 Picasso (10/2006 - 05/2013)
Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 17h37.