promo

Actualité du forum et de l'association

 Appel à Canditature au Conseil d'administration

Les Remises Citroen-Peugeot

   Commandez chez notre partenaire et bénéficiez :

  • 5% de remises supplémentaires sur toute la commande.
  • Frais de port offert sans minimum d’achat.
  • Réservé à une livraison en France métropolitaine.
  • Réservé aux adhérents.
  • Non cumulable avec d’autres codes remises.
  • www.accessoires-citroen.com

    Plus d'informations en section adhérent

Précédent   Planète-Citroën > Les Autres Modèles > XM > Electricité

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

jfd1003
Adhérent
 Avatar de jfd1003
 
Inscrit : octobre 2006
Localisation: Pas de Calais
Âge: 60

Messages: 130

 

Voiture(s): C5 Tourer 3.0 Hdi 2011, DS 21 BVH 1968, Avantime 2.2 2003, Espace II 2.2 1994, Honda(s) 125 K5 1973, 450 K5 1974, 750 four K2 1975

jfd1003 est déconnecté

Vieux 17/04/2013, 16h51     verrouillage central et clignotants
  #1

Bonjour,
Je rencontre depuis quelques temps et de plus en plus fréquemment un souci avec mes clignotants, lié au verrouillage central.
Je m'explique :
Lors du verrouillage ou déverrouillage du véhicule avec le plip de la clé, les clignotants Droits et Gauches s'allument brièvement ou clignotent de façon rapide pendant un court instant selon que je verrouille ou déverrouille. Jusque là, rien d'anormal.
Par contre il est arrivé plusieurs fois que les clignotants Gauches (AV, AR et rappel latéral) restent allumés de façon permanente et sans que je ne puisse rien y faire. Les manœuvres de verrouillages et déverrouillages successifs n'y changent rien. Le hic, c'est que de ce fait, je n'ai plus de clignotants à gauche et circuler dans cet état ne me plait pas beaucoup.
Le seule parade que j'ai trouvée, c'est de débrancher la batterie pendant un temps suffisamment long (1 heure) pour que les circuits se réinitialisent, et à chaque fois, il faut régler l'heure, et rentrer le code de l'Autoradio.
Un solution est de ne plus utiliser la commande à distance et d'utiliser la serrure. Une autre serait de ne plus verrouiller le véhicule, mais le problème reste entier et j'aimerais bien pouvoir le résoudre.
Quelqu'un aurait une piste à explorer ?

Merci d'avance
Réponse avec citation
cobraroyalnoir
Adhérent
 Avatar de cobraroyalnoir
 
Inscrit : octobre 2008
Localisation: Tence
Âge: 38

Messages: 135

 

Voiture(s): xm ph2 2l tct bva exclusive

cobraroyalnoir est déconnecté

Vieux 18/04/2013, 19h44     
  #2

Salut.

Elle est équipé d'une alarme?
__________________
ch'ti dans l'âme, Haut-ligérien (Altiligérien) maintenant
Réponse avec citation
jfd1003
Adhérent
 Avatar de jfd1003
 
Inscrit : octobre 2006
Localisation: Pas de Calais
Âge: 60

Messages: 130

 

Voiture(s): C5 Tourer 3.0 Hdi 2011, DS 21 BVH 1968, Avantime 2.2 2003, Espace II 2.2 1994, Honda(s) 125 K5 1973, 450 K5 1974, 750 four K2 1975

jfd1003 est déconnecté

Vieux 18/04/2013, 21h44     
  #3

Non, pas d'alarme.
Est-ce qu'il y a un boitier spécial pour le verrouillage central qui agit sur les clignotants (une sorte de deuxième centrale clignotante)
Si oui, où est-elle cachée ?
Réponse avec citation
dedeuche
Utilisateur
 Avatar de dedeuche
 
Inscrit : octobre 2005
Localisation: LE TEIL (07) FRANCE

Messages: 270

 

Voiture(s): 2 CV6 spécial 1989, XM 2.0i 1991, Xsara 1.6i BVA 2000

dedeuche est déconnecté

Vieux 23/04/2013, 23h35     
  #4

Ça me rappelle étrangement le problème que j'ai en ce moment :
http://www.planete-citroen.com/forum...d.php?t=160181
Sur de sur qu'il n'y a pas eu une alarme monté à un moment ou à un autre sur ta voiture ? Pour moi le problème vient d'une ancienne installation d'alarme, et sinon d'étranges similarités : clignotants gauches qui s'allument seuls contact coupé, après utilisation du plip qui déclenche l'alarme (qui en se déclenche pas quand je verrouille avec la clé).
Réponse avec citation
seblesrouilleres
Utilisateur
 
Inscrit : septembre 2008
Localisation: loiret

Messages: 201

 

Voiture(s): xm 2.5 exclusive xm gifa ambulance dyane Ak400 2cv azka berlingo Océanic 2.0 hdi

seblesrouilleres est déconnecté

Vieux 11/05/2013, 17h21     
  #5

Moi aussi elle me le fait de temps en temps.Lorsque je verrouille les portes avec la super condamnation un coté reste allumé.Je sais pas encore d'où cela peut provenir.
Réponse avec citation
Chajou18
Adhérent
 Avatar de Chajou18
 
Inscrit : mars 2011
Localisation: Vierzon, Bourges
Âge: 33

Messages: 211


Chajou18 est déconnecté

Vieux 21/11/2013, 20h18     
  #6

Bonsoir,

J'ai une question à la suite de la lecture des post ci-dessus.
Sur ma 2.5TD Exclusive de juillet 1998, ma télécommande fait l'effet suivant:
- ouverture: allumage des plafonniers, rien au niveau des clignotants
- fermeture: 1 allumage long des clignotants, puis extinction des plafonniers

Questions:
- A l'ouverture, je n'ai rien au niveau des clignotants, est-ce normal ?
- Ponctuellement, à l'ouverture par télécommande, je n'ai pas d'allumage des plafonniers, à quoi cela peut-il être dû ? Cela me semble un peu lié à la température extérieure, mais je ne peux pas en dire plus... Bien sûr, dès qu'une porte s'ouvre, les plafonniers s'allument.

Merci, Chajou18.
__________________
A quoi ça sert d'avoir des chevaux sous le capot, s'il y a un âne au volant ? C'est pour ça que je roulais en 1.0i (50 ch), mais depuis la Xm est arrivée ...
Réponse avec citation
seblesrouilleres
Utilisateur
 
Inscrit : septembre 2008
Localisation: loiret

Messages: 201

 

Voiture(s): xm 2.5 exclusive xm gifa ambulance dyane Ak400 2cv azka berlingo Océanic 2.0 hdi

seblesrouilleres est déconnecté

Vieux 23/11/2013, 11h21     
  #7

Salut! C'est normal. Sur les dernières il n'y avait pas l'allumage des clignotants a l'ouverture. Citroën a publié une note de la modif pour ceux qui voulait avoir le clignotement a l'ouverture.

Pour le plafonnier si tu ouvre et referme puis re ouvre je croit que le plafonnier ne s'allume plus. De meme si tu a déjà ouvert la porte et que tu refermes
Réponse avec citation
seblesrouilleres
Utilisateur
 
Inscrit : septembre 2008
Localisation: loiret

Messages: 201

 

Voiture(s): xm 2.5 exclusive xm gifa ambulance dyane Ak400 2cv azka berlingo Océanic 2.0 hdi

seblesrouilleres est déconnecté

Vieux 23/11/2013, 11h23     
  #8

Sinon sur ma xm de 1995. J'ai aussi le souci du clignotant qui reste allumé après fermeture. Surtout quand il fait chaud. Je pense au boitier d'alarme. J'ai pas regardé encore
Réponse avec citation
Chajou18
Adhérent
 Avatar de Chajou18
 
Inscrit : mars 2011
Localisation: Vierzon, Bourges
Âge: 33

Messages: 211


Chajou18 est déconnecté

Vieux 25/11/2013, 01h11     
  #9

Salut seblesrouilleres,

Donc on peut choisir d'avoir ou pas un clignotement lors de l'ouverture par la télécommande ?
Moi ça m'arrangerai vu que le plafonnier n'en fait qu'à sa tête, je ne sais pas si ça c'est ouvert ou pas...
Quelle est la nature de la modif à faire ?

Merci
__________________
A quoi ça sert d'avoir des chevaux sous le capot, s'il y a un âne au volant ? C'est pour ça que je roulais en 1.0i (50 ch), mais depuis la Xm est arrivée ...
Réponse avec citation
seblesrouilleres
Utilisateur
 
Inscrit : septembre 2008
Localisation: loiret

Messages: 201

 

Voiture(s): xm 2.5 exclusive xm gifa ambulance dyane Ak400 2cv azka berlingo Océanic 2.0 hdi

seblesrouilleres est déconnecté

Vieux 01/01/2014, 18h36     
  #10

salut! désolé pour la réponse tardive. Je ne t'ai pas oublié. Il faut que je cherche dans les classeurs et je te donne ca.
Réponse avec citation
Chajou18
Adhérent
 Avatar de Chajou18
 
Inscrit : mars 2011
Localisation: Vierzon, Bourges
Âge: 33

Messages: 211


Chajou18 est déconnecté

Vieux 10/03/2014, 21h12     
  #11

Salut seblesrouilleres,

As-tu regardé dans tes classeurs s'il existe quelque chose au niveau du choix de clignotement lors de l'ouverture par télécommande ?

Je te rassure, aucune urgence, juste de la curiosité !

Chajou18
__________________
A quoi ça sert d'avoir des chevaux sous le capot, s'il y a un âne au volant ? C'est pour ça que je roulais en 1.0i (50 ch), mais depuis la Xm est arrivée ...
Réponse avec citation
seblesrouilleres
Utilisateur
 
Inscrit : septembre 2008
Localisation: loiret

Messages: 201

 

Voiture(s): xm 2.5 exclusive xm gifa ambulance dyane Ak400 2cv azka berlingo Océanic 2.0 hdi

seblesrouilleres est déconnecté

Vieux 11/03/2014, 22h21     
  #12

Salut! Tiens je te mets ce que j'ai trouvé. T'as bien fait de me le rappeler


[IMG][/IMG]
Réponse avec citation
Chajou18
Adhérent
 Avatar de Chajou18
 
Inscrit : mars 2011
Localisation: Vierzon, Bourges
Âge: 33

Messages: 211


Chajou18 est déconnecté

Vieux 14/03/2014, 20h30     
  #13

Merci beaucoup !

Je ne sais pas trop qui est l'ancien boitier parmi toutes les références visibles:

[IMG][/IMG]

Mais le nouveau est le 6552PN. Au fait, il apporte quoi le nouveau ? Uniquement la possibilité de clignoter ou autre chose ?

Si je lis "sur les véhicules fabriqués depuis OPR 8036 un nouveau boitier récepteur HF associé à une modification du faisceau électrique permet de visualiser le déverrouillage par le battement rapide des clignotants" que faut-il comprendre ?

- Depuis OPR 8036 le nouveau boitier est monté ET la modification du faisceau EST FAITE donc on visualise le déverrouillage par le battement rapide des clignotants ?

- Depuis OPR 8036 le nouveau boitier est monté MAIS la modification du faisceau EST A FAIRE pour visualiser le déverrouillage par le battement rapide des clignotants ?

Et si on monte 6552PN, quid de la synchronisation clef et boitier ? Il faut aussi changer la clef ?

Quelqu'un a-t-il fait cette modif ou a une Xm qui clignote à la fermeture ?

Merci !
__________________
A quoi ça sert d'avoir des chevaux sous le capot, s'il y a un âne au volant ? C'est pour ça que je roulais en 1.0i (50 ch), mais depuis la Xm est arrivée ...
Réponse avec citation
seblesrouilleres
Utilisateur
 
Inscrit : septembre 2008
Localisation: loiret

Messages: 201

 

Voiture(s): xm 2.5 exclusive xm gifa ambulance dyane Ak400 2cv azka berlingo Océanic 2.0 hdi

seblesrouilleres est déconnecté

Vieux 23/03/2014, 00h34     
  #14

moi sur la mienne de 1995 exclusive avec super condamnation ca clignote rapidement a l'ouverture et un clignotement a la fermeture
Réponse avec citation
Chajou18
Adhérent
 Avatar de Chajou18
 
Inscrit : mars 2011
Localisation: Vierzon, Bourges
Âge: 33

Messages: 211


Chajou18 est déconnecté

Vieux 01/04/2014, 18h55     
  #15

Y a t'il un lien entre la super-condamnation et le clignotement ? Possible car le boitier a une référence différente...

Et à l'ouverture, tu as le battement rapide des clignotants et l'allumage des plafonniers ?

Dans la note il est précisé "sans option alarme série" mais on ne parle pas de super condamnation. D'où la question: l'alarme donne-t-elle le clignotement ou bien l'empèche-t-elle ?
__________________
A quoi ça sert d'avoir des chevaux sous le capot, s'il y a un âne au volant ? C'est pour ça que je roulais en 1.0i (50 ch), mais depuis la Xm est arrivée ...
Réponse avec citation
monk
Utilisateur
 Avatar de monk
 
Inscrit : mai 2015
Localisation: suisse
Âge: 35

Messages: 86

 

Voiture(s): xm V6

monk est déconnecté

Vieux 04/08/2015, 19h30     
  #16

Bonjour

Est-il possible de faire exactement l'inverse ?

J ai un xm de 99 elle clignote vite quand on ouvre et ca m'enerve...

Si je mets une centrale de 97 dois-je reconnecter les fils de la modif ??
Réponse avec citation
Répondre
Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage
Précédent   Planète-Citroën > Les Autres Modèles > XM > Electricité
Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 22h04.