Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

pub
Affichage des résultats 1 à 5 sur 5

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de rotoxi
    Date d'inscription
    juillet 2017
    Messages
    2

    Par défaut Démarrage difficile ( demarreur ne tourne pas)

    #1
    Bonjour, j'ai un problème, depuis peu ma voiture (ax 1.4d) a du mal a demarrer.
    Je tourne la contact pour demarrer mais il ne se passe rien, le démarreur ne tourne pas, j'ai juste les voyants du tableau de bord qui s'illuminent un peu moins mais c'est tout.
    Il faut donc que je m'y reprennent en plusieurs fois pour que le demarreur tourne (quand le démarreur tourne, la voiture part au quart de tour et il tourne normalement sans faiblesse.
    Je précise également que parfois en restant 2 ou 3 seconde sur la position demarrer le demarreur se met a tourner et la voiture demarre.


    La batterie est a 12.8V moteur éteint et l'alternateur charge a 14.6v

    Si kkun aurait une piste? Merci d'avance

  2. Maitre du chevron Avatar de ax10 transfo gt
    Date d'inscription
    avril 2006
    Localisation
    27
    Âge
    31
    Messages
    4 327

    Par défaut

    #2
    bonjour, votre problème ressemble fortement à un soucis simple de démarreur

  3. pilote chevronné Avatar de prophete57
    Date d'inscription
    février 2011
    Localisation
    METZ LORRAINE
    Âge
    64
    Messages
    1 880

    Par défaut

    #3
    question pour" ax10 transfo gt"
    le neiman est il pas en cause ?

  4. Maitre du chevron Avatar de ax10 transfo gt
    Date d'inscription
    avril 2006
    Localisation
    27
    Âge
    31
    Messages
    4 327

    Par défaut

    #4
    pour moi non sa fait penser soit au relais dans le démarreur ou charbon qui colle.

  5. Adhérent Avatar de athos 56
    Date d'inscription
    février 2015
    Localisation
    naizin (morbhian)
    Messages
    1 558

    Par défaut

    #5
    solenoïde qui reste coller ,essayez avec un manche et un marteau de taper sur le démarreur,si c'est ok ,c'est ça

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés