Aller au contenu

Ma gt boie du liquide de refroidissement


Invité mikelo

Messages recommandés

Invité mikelo

Salut,

Je posséde une ax gt de 1990 (184000 km d'origine), le voyant de niveau de liquide de refroidissement s'allume peut aprés le démarrage puis s'éteint quelques kilométres aprés et elle consomme du liquide de refroidissement, c'est grave docteur ?

Petite précision, les deux sondes (niveau et température du liquide de refroidissement) sont neuves ainsi que le radiateur.

merci de votre aide

Lien vers le commentaire
Partager sur d’autres sites


Invité lolo77

1er regarde si tu na pas une fuite de liquide

2eme le temoin verifie la connexion au niveau de tes sondes car sa devrais etre sans inverse froid eteind chaud allumer

3 ta voiture chauffe t'elle?

4 niveau d'huile

voila apres ces etapes ont en sera un peut plus

Lien vers le commentaire
Partager sur d’autres sites

Invité ZA-DD/B

Est tu sur que c le voyant de niveau et pa de chauffe?

Le chauffe s'allume a la mise du contact et s'eteint au demarrage.

Verifie t'a purge de liquide si elle est correct t'a surement une fuite, regarde si du a de l huile dans l'eau ou inversement. Verifie l'etat de t'es durite.

Lien vers le commentaire
Partager sur d’autres sites

Invité mikelo

1 pas de fuite de liquide constaté.

2 connexion à priori normale (si tu peux me donner le cablage correcte cela serait parfait).

3 ma voiture chauffe normalement, même dans des conditions d'embouteillage ou de forte chaleur exterieur (le ventilo démmare).

4 ma vidange date de 2 semaines et j'ai vérifié depuis, niveau ok.

Lien vers le commentaire
Partager sur d’autres sites

Invité lolo77

pour le liquide a moins d'une fuite si sa chauffe pas je vois que ça ce soir pause un carton propre dessous et regarde demain matin PS met le aussitot l'arret de l'auto car si c est une micro fuite qui le fait a chaud 1heure apres tu verras plus

2eme pour les sondes c est plutot un mauvais contact soit de cosses soit de prise verifie bien il suffit d'un rien et si c est toi qui a changer ton radiateur fait une purge du systeme voila

Lien vers le commentaire
Partager sur d’autres sites

Invité mikelo

Oui c'est bien le voyant de niveau situé au centre du cadran.

Désolé mais la purge est considérée comme correct quand ?

Quand à l'huile dans l'eau, je ne suis pas sur mais un dépot est present, relativement visqueux et gris clair depuis le changement de radiateur, dépot gris trés foncé avant ce changement et présent dés l'achat du véhicule à 168000 km il y 1 an.

Durite à priori ok mais je peut vérifier à nouveau.

Lien vers le commentaire
Partager sur d’autres sites

Invité lolo77

regarde ton bouchon d'huile si est propre

2 pour la purge tu as des vis tu les ouvre tu met en route tu remplis quand ton liquide sort par les dites purges tu referme et tu complete le niveau tu n'auras plus d'air

Lien vers le commentaire
Partager sur d’autres sites

Invité mikelo
Re-désolé mais la purge n'est pas le petit bouchon situé sur la durite au niveau de la gauche du moteur proche de la suspention gauche (quand on est face au moteur) ?
Lien vers le commentaire
Partager sur d’autres sites

Invité VOLCANIX
Salut,

Je posséde une ax gt de 1990 (184000 km d'origine), le voyant de niveau de liquide de refroidissement s'allume peut aprés le démarrage puis s'éteint quelques kilométres aprés et elle consomme du liquide de refroidissement, c'est grave docteur ?

Petite précision, les deux sondes (niveau et température du liquide de refroidissement) sont neuves ainsi que le radiateur.

merci de votre aide

bonjour

dsl, je n'ai aucune reponse a ton probleme , mais je vois ke tu as une GT de 90 et je vais peut etre en acheter une , mais le probleme c'est que je vais me taper 280 AR pour aller la chercher et je veux etre sûr que c'est bien une GT et non une ax monté en Gt !!

certain me dise kel doit avoir les VE et la FC ... apparemment celle la ne l'a pas !! est ce que la tienne la ??? ou pas ??? ton bloc fait 75 ou 85 cv ??

merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Invité VOLCANIX
bonjour

dsl, je n'ai aucune reponse a ton probleme , mais je vois ke tu as une GT de 90 et je vais peut etre en acheter une , mais le probleme c'est que je vais me taper 280 AR pour aller la chercher et je veux etre sûr que c'est bien une GT et non une ax monté en Gt !!

certain me dise kel doit avoir les VE et la FC ... apparemment celle la ne l'a pas !! est ce que la tienne la ??? ou pas ??? ton bloc fait 75 ou 85 cv ??

merci d'avance

en fait , c'est bon mec , désolé , g eu ma reponse , y'avait eu une mauvaise comprehension :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Invité mikelo

Salut,

Alors voilas ce que j'ai fait sur vos conseils :

- contrôle de fuite avec un carton sous le moteur = plusieurs points de fuite d'huile uniquement.

- purge de l'air du circuit de refroidissement, moteur en route purge ouverte puis arrêt et complément de liquide de refroidissement.

- vérification du bouchon de purge et serrage de celui-ci. (entre nous est-ce normale que ce ne soit qu'un vulgaire bouchon vissant de chambre à air de vélo ?)

 

Voici plusieurs photos montrant la dite purge, le dépôt à la surface du liquide de refroidissement au niveau du bouchon de remplissage ainsi que sur le bouchon de radiateur lui même et ce qui ressort de l'entrée du radiateur sur un chiffon plongé dedans.

http://www.kirikoo.net/images/14Anonyme-20050629-165609.jpg

http://www.kirikoo.net/images/14Anonyme-20050629-165652.jpg

http://www.kirikoo.net/images/14Anonyme-20050629-165735.jpg

http://www.kirikoo.net/images/14Anonyme-20050629-165824.jpg

Qu'en pensez vous ?

Lien vers le commentaire
Partager sur d’autres sites

Invité ZA-DD/B

On dirait bien de l'huile dans "l'eau" ici on dirait de la boue.

Je dirait comme lolo joint de culasse HS.

 

Tu trouvera plusieur topic qui traite du remplacement du joint de culasse si tu veut le faire toi meme.recamment dd a fait le sien sur sa sport et AX GT 08 est entraine de le faire.Si ta les moyen fait aussi les joint de queue de soupapes

Lien vers le commentaire
Partager sur d’autres sites

Invité mikelo

Salut lolo77,

J'y avais pensé mais c'est comme ça depuis un an, depuis que je l'aies.

Je ne pense pas que ce joint de culasse pourrait supporter un an d'utilisation sans laché. (16000 Kms ont été effectué depuis l'achat du véhicule).

Et mis a part ce voyant de niveau et une légère perte (disparition) de liquide de refroidissement elle tourne très bien.

A tu d'autres suggestions ?

Lien vers le commentaire
Partager sur d’autres sites

Invité mikelo
Ok, mais un joint de cullasse mort qui me laisse rouller un an et qui me permet encore aujourd'hui de rouler, ça me semble improbable, non ????
Lien vers le commentaire
Partager sur d’autres sites

Invité ZA-DD/B
Salut lolo77,

J'y avais pensé mais c'est comme ça depuis un an, depuis que je l'aies.

Je ne pense pas que ce joint de culasse pourrait supporter un an d'utilisation sans laché. (16000 Kms ont été effectué depuis l'achat du véhicule).

Et mis a part ce voyant de niveau et une légère perte (disparition) de liquide de refroidissement elle tourne très bien.

A tu d'autres suggestions ?

 

Si c pa le joint sa peut etre le bloc ou la culasse en lui meme.Meme avec un joint de culasse la voiture roule toujours et si elle ne manque pa d'eau ni dhuile tu peut faire des kilometre avant d'avoir de tres gros souci.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Malheureusement, votre contenu contient des termes que nous n'autorisons pas. Veuillez modifier votre contenu pour supprimer les mots en surbrillance ci-dessous.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.