Aller au contenu

problème éclairage tableau de bord + montre + rhéostat éclairage...


Invité tanchon

Messages recommandés

Invité tanchon

Bonjour et bravo pour ce site. J'ai fait quelques recherches mais je n'ai pas trouvé la solution à mon problème.... Je vais essayer d'être aussi précis que possible :

 

depuis quelques mois la montre n'affichait l'heure que faiblement... la manipulation du rhéostat d'éclairage ne permettant pas de résoudre ce problème... De plus le témoin d'allumage des feux de croisement ou de route n'était visible que de nuit... de jour quasi impossible de le voir... alors que par ailleurs les autres témoins (frein à main par exemple s'allumaient "normalemnt")... Quant à l'éclairage général de la planche de bord -feux allumés !- malgré quelques lampes grillées, il était satisfaisant...

 

Tout d'un coup, simultanément l'horloge n'affiche plus rien (mais les cristaux liquides sont bons car j'ai sorti l'horloge et lorsque je l'éclaire par l'arrière on voit l'heure) et la planche de bord ne s'éclaire plus la nuit lorsque j'allume les feux... idem d'ailleurs en ce qui concerne l'éclairage des boutons de ventilateurs/chauffage...

 

Je ne pense pas qu'il s'agisse d'un problème d'ampoules car j'ai changé celle de l'horloge... mais ça ne marche pas mieux ! J'ai changé le rhéostat d'éclairage par un autre de récup... sans effet : rhéostat inopérant !

 

à noter que tous les témoins de la planche de bord fonctionnent toujours normalement... : témoin de frein à main, de préchauffage... seuls les témoins d'allumage des feux de route et de croisement restent faiblards... mais visibles de nuit...

 

je tiens à ajouter que je ne pense pas qu'un fusible soit incriminé : le fusible 7 -10 A- concerne bien l'éclairage et le rhéostat... mais également les feux de recul... hors mes feux de recul fonctionnent parfaitement...

 

après documentation Haynes / revue technique... j'en ai conclu qu'il s'agissait peut être d'un probl de mise à la masse... c'est ce que j'ai pu déduire de la lecture des schémas... mais je suis un néophyte total !

 

quelqu'un saurait t-il où trouver la mise à la masse du réostat + éclairage planche de bord ???

 

sinon une idée concernant mon problème ?

 

merci bcp.

Lien vers le commentaire
Partager sur d’autres sites


Invité tanchon
en complément aux infos ci-dessus : j'ai oublié de dire que j'ai l'impression que le plafonnier et les spots de lecture éclairent de façon un peu faiblarde... mais c'est peut être le cas dans toutes les ZX.... merci pour vos suggestions...
Lien vers le commentaire
Partager sur d’autres sites

Bonjour et bienvenue :coucou:

 

Avec le temps les lampes et le plafonnier en lui même noirci ce qui rend la lumiére moins intense.

 

Pour le tableau de bord c'est pareil, les lampes doivent être noir. pour le rhéostat, s'assurer qu'il fonctionne correctement.

 

Pour les masses, le boitier se trouve derrière le tableau de bord, accessible par en dessous je crois

Lien vers le commentaire
Partager sur d’autres sites

Invité tanchon

Ok c'est réglé : responsable le rhéostat... apparemment fragile sur les ZX : le mien + celui de la casse étaient en fait HS... j'ai fait un branchemennt direct comme indiqué ici :

 

http://www.planete-citroen.com/forum/showthread.php?t=5565&highlight=rh%E9ostat

 

par contre j'ai toujours le pb de la faiblesse des témoins d'allumage des feux... c"est un pb commun à toutes les ZX ?

 

merci !

Lien vers le commentaire
Partager sur d’autres sites

Invité tanchon

désolé Nicolas, j'ai répondu avant de voir ta réponse : merci de t'être intéressé à mes pb... en ce qui concerne le plafonnier ,je vais esayer de changer les lampes + nettoyage pour voir si ça fait qquchose...

 

et pour les témoins d'allumage des feux??? c'est normal qu'ils soient difficiles à voir le jour ? (c'est pas dramatique... mais c'est pour ma gouverne...)

 

merci encore pour ta disponibilité Nicolas !

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Malheureusement, votre contenu contient des termes que nous n'autorisons pas. Veuillez modifier votre contenu pour supprimer les mots en surbrillance ci-dessous.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.