Aller au contenu

[Electronique] Clignotant


Invité le bucheron

Messages recommandés

Invité le bucheron
bonsoir je suis rentre se soir avec ma xsara sans clignatant il ne marche plus et les feux de detresse non plus et le fusible est bon . de quoi cela viendrai merci
Lien vers le commentaire
Partager sur d’autres sites


je pense aussi a un relais , essaye de tapoter dessus car il se peut que se soit coller a l'interieur avec le temps ca arrive .J' ai eu le meme probleme sur ma polo ca a durer un temps mais au final je l'ai changer ce n'est pas tres cher.
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Malheureusement, votre contenu contient des termes que nous n'autorisons pas. Veuillez modifier votre contenu pour supprimer les mots en surbrillance ci-dessous.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.