Aller au contenu

Elle "ratatouille" et chauffe de temps en temps


Invité capten

Messages recommandés

Bonjour à tous,

Ma C5, une phase II 1.6Hdi, a régulièrement un comportement moteur bizarre : elle "ratatouille" à bas régime, je suis obligé d'accélérer franchement pour ne pas caler au démarrage, cela donne des accoups à vitesse satbilisée, au point de perturber le régulateur de vitesse qui se met en défaut, et une forte chaleur se dégage à l'arrière et sous la voiture, obligeant le ventilo à tourner 10 minutes après l'arrêt.

Cela s'est produit environ 3 fois depuis le début (elle a 12000km), cela dure 50km environ, et ça disparaît !

Cela pourrait-il être une conséquence du processsus de régénération du FAP ?

Merci de vos avis !

Lien vers le commentaire
Partager sur d’autres sites


Invité bclinton

Pour le pb de ralenti cela pourrait venir du "moteur pas a pas".

 

D'autre part, la regeneration du F.A.P oblige en effet le ventilo a tourner une bonne dizaine de minutes. 3 fois en 12 000 ca fait environ une fois tous les 4000, c'est tout a fait normal.

Lien vers le commentaire
Partager sur d’autres sites

Bon j'ai vu mon garagiste ce matin, il me confirme que les symptômes décrits sont ceux ressentis pendant la régénération du FAP, donc pas de souci, il suffit de le savoir.

En fait le moteur se dérègle volontairement pour augmenter la température à l'échapement et aider à la désintégration des suies piègées dans le FAP, d'où la chaleur, les ventilos qui tournent à fond, et la sensation que le moteur est mal réglé au ralenti et à charge faible.

Lien vers le commentaire
Partager sur d’autres sites

Non, a priori pas d'odeur suspecte, mais bon y'avait pas mal de vent la dernière fois.

Je ferai attention la prochaine fois.

Pourquoi cette question ?

Lien vers le commentaire
Partager sur d’autres sites

Invité andilo77
Non, a priori pas d'odeur suspecte, mais bon y'avait pas mal de vent la dernière fois.

Je ferai attention la prochaine fois.

Pourquoi cette question ?

 

La semaine dernière,j'ai senti une odeur de brûlé après avoir rentré ma voiture dans le garage et j'ai remarqué un dégagement de chaleur inexpliqué à l'arrière,au niveau des jantes,j'ai d'abord pensé aux freins mais ce n'était pas comparable devant,ça pourrait donc être une explication à tout ça.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Malheureusement, votre contenu contient des termes que nous n'autorisons pas. Veuillez modifier votre contenu pour supprimer les mots en surbrillance ci-dessous.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.