Aller au contenu

  • Planète Citroën est le forum qui regroupe les passionnés des véhicules de la marque Citroën ainsi que de ses cousines (Peugeot, DS Automobiles et autres PSA, maintenant Stellantis).
    Ce forum s'adresse autant aux véhicules anciens (DS, CX, C6, ...) qu'aux véhicules les plus récents, comme les derniers véhicules de la marque hybrides ou électriques.

    Retrouvez ici des passionnés experts qui partageront leur expérience mécanique ainsi que leur connaissances sur les codes OBD, DiagBox et Lexia, ServiceBox, ...

    Les adhérents bénéficient de conditions particulières chez notre partenaire Ma Pièce Auto Bretagne.

HELP: fuite hydraulique arrière


Invité Germ@ine

Messages recommandés

Invité Germ@ine

Salut à tous,

 

voilà, j'ai une belle fuite sur ma xantia 1.8 16V de 97 non-hydractive et je ne sais pas trop quoi faire.

 

Alors, pour commencer, la fuite est localisée ici:

 

http://images.forum-auto.com/mesimages/45810/xan1small.jpg

 

et ce serait donc ce truc :ange: qui fuirait:

 

http://images.forum-auto.com/mesimages/45810/xan2small.jpg

 

Pour mieux expliquer la chose, j'ai repris ma voiture après avoir roulé 4/5 kilomètres et le témoin stop est resté allumé ainsi que le témoin de niveau hydraulique. Je monte la voiture, voit qu'il manque beaucoup de LHM et décide de faire le plein. Il me reste 1/4 de bidon, je remplie, remplie, sans que le niveau ne se retrouve au bon repère. Intrigué, je jette machinalement un oeil sous la voiture et je vois une belle fuite. Pas quelques gouttes de temps en temps mais un beau filet continue. Au bout de quelques secondes, les témoins se sont éteint, ça ne coule plus et je n'habite pas loin: je rentre chez moi.

 

Je monte la voiture, met des chandelle, finit mon bidon et me glisse sous la voiture: rien, ça ne coule plus malgré l'ajout de LHM.

 

Ce matin, je démarre la voiture, la monte et ça se met à couler quelques centilitres...je me dépêche de mettre les chandelles avant de me glisser sous la voiture mais quand j'arrive, trop tard, ça ne coule plus et je ne peux pas trouver le point exact de fuite.

Le niveau correct est fait moteur tournant pendant que j'ai le nez sous la voiture mais malheureusement, la fuite ne se reproduit pas. Je monte, descend la voiture, rien à faire, ça ne fuit plus! :tourne:

 

Les 4 tuyaux qui arrivent là sont bien serrés (enfin, je pense) et je ne vois rien de particulier.

Il semblerait qu'il y a un niveau en dessous duquel ça ne coule plus et au dessus duquel il y a suffisamment de pression dans le système; bref, que faire?

 

D'abord, comment ça s'appelle ce truc? :D

Notez que j'incrimine cette pièce car c'est la seule qui soit "humide" et que j'ai vu que ça coulait à peu près à cet endroit mais je n'ai pas réussi à avoir le nez dessus quand ça coulait.

 

Est-ce que c'est une panne fréquente?

 

Merci à vous pour votre future aide! (mais si, vous allez m'aider, mais si! ;) :D )

Lien vers le commentaire
Partager sur d’autres sites


Bonjour,

 

C'est le clapet SCmac pour le maintient d'assiette constante .

Juste au dessus tu as la sphère SCmac avec un tuyau à l'arr de la sphère et la fuite peut aussi venir de là.

Remplace tous les joints (clapet et tuyau sur la spère ) ,il n'y en a pas pour cher et c'est relativement rapide.

Pour les remplacer positionne bien ta voiture en position basse moteur tournant et ensuite depressurise la CJ/DJ par la vis de 12

Xantia Turbo CT
Lien vers le commentaire
Partager sur d’autres sites

Invité Germ@ine
Bonjour,

 

C'est le clapet SCmac pour le maintient d'assiette constante .

Juste au dessus tu as la sphère SCmac avec un tuyau à l'arr de la sphère et la fuite peut aussi venir de là.

 

Salut Guardan et merci pour ta réponse;

 

j'ai bien vu la sphère SCmac un peu au dessus mais elle est parfaitement sèche ainsi que le tuyau qui en sort; je doute que la fuite vienne de là. Ah oui, par contre, ce tuyau qui en sort part vers le haut et pas vers le clapet...on dirait qu'ils ne se rejoignent pas! :eek:

 

Remplace tous les joints (clapet et tuyau sur la spère ) ,il n'y en a pas pour cher et c'est relativement rapide.

Pour les remplacer positionne bien ta voiture en position basse moteur tournant et ensuite depressurise la CJ/DJ par la vis de 12

 

Ca veut dire qu'il faut un pont? parce que atteindre le clapet voiture en position basse, c'est même pas la peine vu qu'en position haute, c'est faisable mais limite! :(:(

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Le mieux est de faire cela avec des rampes ,en plus tu pourras te mettre sous la voiture et voir exactement d'où vient la fuite ,sinon tu peux mettre ta voiture en position haute ,la mettre sur chandelles et ensuite moteur tournant mettre le levier en position basse libérer la pression .Si tu ne le fais pas moteur tournant le clapet SCmac ne sera pas ouvert et il y aura de la pression si tu enlèves les tuyaux de cette valve
Xantia Turbo CT
Lien vers le commentaire
Partager sur d’autres sites

Invité Germ@ine

Bah ce sera avec des chandelles...

 

sinon, pourquoi ça fuit seulement de temps en temps?

peut être seulemennt quand la sphère anti-affaissement est sollicitée?

 

et est-ce que je peux rouler comme ça?

Lien vers le commentaire
Partager sur d’autres sites

9a fuit sans doute avant que le clapet SCmac n'est pas décollé et plus une fois en pression mais ça annonce le début d'une belle fuite .

Je ne roulerai pas comme ça parce que si la fuite se déclare tu vas au devant de problèmes plus graves et plus onéreux (pompe en particulier qui risque de tourner à sec si tu ne t'arrêtes pas à temps.

Xantia Turbo CT
Lien vers le commentaire
Partager sur d’autres sites

Invité Germ@ine
9a fuit sans doute avant que le clapet SCmac n'est pas décollé et plus une fois en pression mais ça annonce le début d'une belle fuite .

Je ne roulerai pas comme ça parce que si la fuite se déclare tu vas au devant de problèmes plus graves et plus onéreux (pompe en particulier qui risque de tourner à sec si tu ne t'arrêtes pas à temps.

 

En fait, les deux fois où je l'ai vu fuir, c'est au redémarrage après 1h de pause la première fois et après 5 jours d'arrêt la deuxième fois.

Et la première fois, c'était 3 minutes après avoir demarré, donc système sous pression normalement?

 

En fait, je veux pas utiliser ma voiture normalement toute la semaine mais ça m'arrangerait vraiment de l'avoir demain pour faire 2 fois 50 bornes...mais si même pour si peu je risque la catastrophe,je vais pas jouer à l'imbécile! :):)

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Malheureusement, votre contenu contient des termes que nous n'autorisons pas. Veuillez modifier votre contenu pour supprimer les mots en surbrillance ci-dessous.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.