Bonjour,

Je viens d acquerir un Picasso 1,6 BlueHdi 85 Kw /116 Ch qui a 108000km , il est de mai 2016 (donc pas le Facelift / Phase 2) , je ne voulais pas du cuir mais bien des sieges chauffants (auparavant j avais cette option sur Vw Caddy de 2006 qui m a pete dans les mains (moteur)) , etonné de voir sur une finition Exclusive avec sieges massants qu il n y ai pas les sieges chauffants ....

Bref j etais assez pressé vu que je louais une voiture chez AVIS (une Peugeot 208 1,6 Hdi) , j ai donc trouve ce C4 Picasso tout pres de chez moi (moins de 20km)

1280x960 (1).jpg
1280x960 (2).jpg
1280x960 (5).jpg

Je pense l avoir eu à bon prix pour l annee 2016 et le kilometrage 108000km ... 10490 euros , sachant qu il y avait des problemes (amortos avant remplaces recement)

Donc le sachant bien au depart j ai des defauts qui s annoncent quand je demarre le vehicule (qui roule d ailleurs tres bien sans soucis)

-defaut frein de parking (alors qu il fonctionnne normalement)
-defaut ASR ABS , le systeme antiderrapage est d ailleurs toujours desactivé

Le regulateur de vitesse , ne fonctionne pas (en pause)



Je pense qu il a du se prendre un choc (dans un nid de poule , trou) et qu il y a un capteur ou deux abimés

Quelqu un a t il deja eu des problemes similaires ?

Merci

Edit:

Donc le vehicule a ete pris en charge (sous garantie du marchand) dans un concessionnaire Citroen et ils ont remplace un capteur / roulement complet et reinitialise le BSI ...

... Bref tout fonctionne normalement (regulateur de vitesse normal et adaptatif , aide au demarrage en montée , et plus un seul defaut au tableau de bord / au demarrage)




Par contre je me rend compte que les essuies glaces automatiques et phares automatiques ne fonctionnent pas / ... plutot fonctionnant tout le temps ...

... Quelques personnes ont t ils deja eu le soucis ?

Merci