Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

FAQ Adhésions 2019

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

pub
Affichage des résultats 1 à 2 sur 2

Discussion: C5

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de Kaysane
    Inscription
    février 2019
    Messages
    1

    Par défaut C5

    #1
    Bonsoir j'ai une C5 HDI année 2009 et j'ai un problème avec quand je mes le contacte tous les voyants s'allume normalement ensuite quand je tourne la clé pour la démarre il se passe rien du tous aucun bruit rien de rien est-ce que quelqu'un a déjà eut se problème merci de me contacter

  2. Chevron d'or Avatar de petit suisse
    Inscription
    mars 2005
    Localisation
    Ardeche
    Messages
    7 906

    Par défaut

    #2
    ça sens la batterie HS.

    Par contre, pense à faire une présentation



    mes anciennes: C5 tourer HDI163BVA, 406 break SV HDI110, C3 I HDI70 exclusive, 405 GRD

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos du forum

Le forum est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum Planète-Citroën est interdite sans le consentement de l'administrateur.

Le forum Planète Citroën est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés