Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

FAQ Adhésions 2019

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

pub
Affichage des résultats 1 à 7 sur 7

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de Dan973
    Inscription
    avril 2018
    Messages
    5

    Par défaut problème clignotant et stop arrière gauche

    #1
    Bonjour
    voila j ai un souci de fonctionnement de clignotant/ warning et feux stop sur mon bloc coté arrière gauche.
    les ampoules sont bonnes et testées, le problème vient du fait que je n ai aucune alimentation au niveau de la prise . les fusibles sont bons et le clignotant fonctionne a l avant.

    En parallèle, j ai un souci d ouverture et fermeture du hayon électrique et fonctionnement aléatoire de l'essuie glace arrière la je suppose qu'il va faloir regarder le faisceau un niveau de la jonction hayon caisse .
    je ne pense pas que le cablage du bloc gauche passe par le hayon ce serait surprenant.
    Si vous avez des idées je suis preneurs
    ah oui c est un Tourer 163cv Exclusive de 2011

  2. Utilisateur Avatar de bertrand49
    Inscription
    octobre 2017
    Localisation
    Angers
    Âge
    43
    Messages
    194

    Par défaut

    #2
    Bonjour j'ais exactement le même problème je ne trouve pas la panne , je vais finir par faire un "pontage" du feux ar droit frein et éclairage vers le feux gauche , et clignotant avant vers l'arrière, le tout via une prise neuve trouvé sur le net , comme sa je me débarrasse de la prise d'origine , enfin je la débranche quoi !!

  3. Apprenti du chevron Avatar de nico7253
    Inscription
    décembre 2009
    Localisation
    le mans
    Âge
    38
    Messages
    539

    Par défaut

    #3
    Pas sur que le pontage soit la meilleur solution. Il y aura peut-être des défauts qui remonteront au tableau de bord à cause du multiplexage.
    Exemple tout bête, le boitier remorque ( BSR ) qui évite de se reprendre directement sur les fils des feux stop, clignotant, anti brouillard... il évite des défauts type lampe hs.....

  4. Utilisateur Avatar de bertrand49
    Inscription
    octobre 2017
    Localisation
    Angers
    Âge
    43
    Messages
    194

    Par défaut

    #4
    Quand j'ais une ampoule grillé rien ne me l'indique au tableau de bord , je pense d'abord faire des tests avec une lampe témoin.

  5. Chevron d'or Avatar de Diabolo1
    Inscription
    décembre 2013
    Messages
    6 473

    Par défaut

    #5
    La masse (-) de la platine ARG est bonne, et le connecteur pas fondu ?

    Diabolo1

  6. Utilisateur Avatar de bertrand49
    Inscription
    octobre 2017
    Localisation
    Angers
    Âge
    43
    Messages
    194

    Par défaut

    #6
    Bonjour, j'ais vérifié la prise du feu pour voir l'état et ... pas de soucis de ce côté, voir photo jointe .
    Raz le bol de cette bagnole ,je répare la voiture et je me mari début avril , et ensuite en vente , je me tourne vers une 508 SW !!

    - - - Mise à jour - - -

    20190214_093714.jpg

  7. Nouveau membre Avatar de Dan973
    Inscription
    avril 2018
    Messages
    5

    Par défaut

    #7
    non mon connecteur et bon et la masse correcte

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos du forum

Le forum est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum Planète-Citroën est interdite sans le consentement de l'administrateur.

Le forum Planète Citroën est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés