Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

Compte Rendu Réunion du 16/02/2019

FAQ Adhésions 2019

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
pub
Affichage des résultats 1 à 20 sur 20

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Utilisateur Avatar de Maxdu11RNY
    Inscription
    août 2014
    Localisation
    Aude (11)
    Messages
    193

    Par défaut Grelottement moteur, 1 seconde après le démarrage ?

    #1
    Bonjour à tous,

    Je démarre février 2019 avec un nouveau bruit.. !

    Depuis 3 jours, quand je démarre, j'ai régulièrement un nouveau bruit, qui dure 1 seconde maximum après le démarrage, comme si le démarreur tournait dans le vide après le démarrage, je ne vois pas d'où ça pourrait venir, j'ai essayé de jeter un oeil sur les organes du moteur, mais j'ai rien remarqué de suspect.

    Avez vous une idée ? Merci d'avance
    Citroën AX 1.4D Phase II 1992 - 316 500km (Moteur, Joint de Culasse, Boite, Alternateur, ... d'origine). Consommation entre 3,57 et 4,20l/100 (en montagne) Record : 3,2l/100km

  2. Maitre du chevron Avatar de ax10 transfo gt
    Inscription
    avril 2006
    Localisation
    27
    Âge
    32
    Messages
    4 526

    Par défaut

    #2
    ça peux en effet etre le démarreur qui reste un peu enclenché pour ton bruit, soit le démarreur lui même ou le neiman

  3. Utilisateur Avatar de Maxdu11RNY
    Inscription
    août 2014
    Localisation
    Aude (11)
    Messages
    193

    Par défaut

    #3
    Bonjour ax10 transfo gt,

    Merci pour ton message, ce serait quelque chose qui serait grippé peut être ?

    Il y a pas d'urgence j'imagine tant que ça ne s'empire pas, ça l'a fait par exemple une fois sur 4 aujourd'hui..

    Une fois démarré (le moteur tremblotte beaucoup et le ralenti n'est pas très stable au démarrage proche et en dessous du 0 en faisant de la fumée blanche à chaque accoups moteur, ça l'a toujours fait cela dit), aucun bruit anormal, c'est pour ça que j'ai pensé au démarreur
    Citroën AX 1.4D Phase II 1992 - 316 500km (Moteur, Joint de Culasse, Boite, Alternateur, ... d'origine). Consommation entre 3,57 et 4,20l/100 (en montagne) Record : 3,2l/100km

  4. Maitre du chevron Avatar de ax10 transfo gt
    Inscription
    avril 2006
    Localisation
    27
    Âge
    32
    Messages
    4 526

    Par défaut

    #4
    ah c'est autre chose à mon avis le problème serait pas plutôt du coté du pré-chauffage ou d'une prise d'air de gazole

    il faudrait dans un premier temps regarder les 4 bougies de pré-chauffage avec un multimètre
    et ensuite avant chaque démarrage voir si la poire d'amorçage de gazole n'est pas molle

  5. Utilisateur Avatar de Maxdu11RNY
    Inscription
    août 2014
    Localisation
    Aude (11)
    Messages
    193

    Par défaut

    #5
    Merci pour ta réponse, je penche pour une des bougies de pré-chauffage, il faut que je les vérifie, j'ai réparé la prise d'air il y a 1 an et demi en remplaçant les joints du porte filtre, la poire d'amorçage n'est pas molle et pas de bulle

    Pour les tester, il faut brancher le "+" du multimètre à l'extrémité de la bougie et le "-" à une masse sur la voiture c'est bien ça ?
    Citroën AX 1.4D Phase II 1992 - 316 500km (Moteur, Joint de Culasse, Boite, Alternateur, ... d'origine). Consommation entre 3,57 et 4,20l/100 (en montagne) Record : 3,2l/100km

  6. Maitre du chevron Avatar de ax10 transfo gt
    Inscription
    avril 2006
    Localisation
    27
    Âge
    32
    Messages
    4 526

    Par défaut

    #6
    pour tester les bougies il faut démonter le fils qui les alimente mettre le testeur en ohmmètre et après tu as bien décrit la bonne méthode, si une des bougie indique une valeur différente des autres tu auras trouver la coupable

  7. Utilisateur Avatar de AX_Eco
    Inscription
    mars 2012
    Localisation
    13
    Messages
    275

    Par défaut

    #7
    Oui mais en déconnectant les ponts bien sûr sinon tu mesures la résistance moyenne des 4 bougies.
    Même si les symptômes que tu décris correspondent à un mauvais préchauffage, ça m'étonne car ça devrait être flagrant au démarrage si c'est ça. Elle démarre bien après 1 préchauffage ? Il y a des différences en démarrant moteur chaud ?

    edit : en rédigeant j'avais pas vu le message au-dessus
    Dernière modification par AX_Eco ; 05/02/2019 à 20h34.
    Présentation AX 1.5 D "Eco" CONÇUE POUR DURER 435.000 km (d'origine : moteur, joint de culasse, injecteurs, boîte, alternateur, cardans, p̶o̶m̶p̶e̶ ̶à̶ ̶i̶n̶j̶e̶c̶t̶i̶o̶n, e̶m̶b̶r̶a̶y̶a̶g̶e, d̶é̶m̶a̶r̶r̶e̶u̶r)
    La consommation d'une Lupo 3L, la simplicité et la fiabilité du TUD5 en plus. Record 2,66 L/100 km sur 1595 km
    (roule aussi en 307 SW HDI 136 RG , 305 break TD 700.000 km et 205 TD 350.000 km)

  8. Utilisateur Avatar de Maxdu11RNY
    Inscription
    août 2014
    Localisation
    Aude (11)
    Messages
    193

    Par défaut

    #8
    Merci pour vos messages et vos réponses,
    Après 1 préchauffage, elle démarre au 1/4 de tour, puis se met à trembler, puis faire un accoup, ou deux puis se stabilise.
    En démarrant moteur chaud, elle démarre au 1/4 de tour avec un ralenti hyper stable, sans bruit particulier.
    Pour les bougies, j'ai parcouru 160 000km sans les changer en 4 ans et demi, et elles devaient pas être neuves.. Je sais pas quel est la durée de vie moyen de ce type de consommables, mais ce qui est sûr c'est que c'est à peu près similaire chaque hiver (avant je préchauffais 2 fois avant de réparer la prise d'air), là, je m'en aperçois plus car je fais beaucoup de petits trajets par temps "très" froid.
    Je pense pas que ça vienne de la viscosité de l'huile (5W40) qui correspond plutôt bien à mon type de trajet en ce moment.
    Citroën AX 1.4D Phase II 1992 - 316 500km (Moteur, Joint de Culasse, Boite, Alternateur, ... d'origine). Consommation entre 3,57 et 4,20l/100 (en montagne) Record : 3,2l/100km

  9. Maitre du chevron Avatar de ax10 transfo gt
    Inscription
    avril 2006
    Localisation
    27
    Âge
    32
    Messages
    4 526

    Par défaut

    #9
    vérifie tes bougies comme je t'ai indiqué sa coute rien et tu sera fixé, une bougie fatigué peux faire ce genre de symptôme

  10. Utilisateur Avatar de Maxdu11RNY
    Inscription
    août 2014
    Localisation
    Aude (11)
    Messages
    193

    Par défaut

    #10
    Je ferais ça ce weekend, je suis à 120km de chez moi cette semaine, donc pas de multi-mètres à disposition :/

    Merci pour votre diagnostic.
    Dernière modification par Maxdu11RNY ; 05/02/2019 à 21h59.
    Citroën AX 1.4D Phase II 1992 - 316 500km (Moteur, Joint de Culasse, Boite, Alternateur, ... d'origine). Consommation entre 3,57 et 4,20l/100 (en montagne) Record : 3,2l/100km

  11. Utilisateur Avatar de AX_Eco
    Inscription
    mars 2012
    Localisation
    13
    Messages
    275

    Par défaut

    #11
    Pas obligé d'avoir un multimètre pour avoir une première idée, juste une clé à pipe pour démonter les ponts et un fil, tu alimentes brièvement chaque bougie en direct de la batterie et tu compares la taille des étincelles.
    Présentation AX 1.5 D "Eco" CONÇUE POUR DURER 435.000 km (d'origine : moteur, joint de culasse, injecteurs, boîte, alternateur, cardans, p̶o̶m̶p̶e̶ ̶à̶ ̶i̶n̶j̶e̶c̶t̶i̶o̶n, e̶m̶b̶r̶a̶y̶a̶g̶e, d̶é̶m̶a̶r̶r̶e̶u̶r)
    La consommation d'une Lupo 3L, la simplicité et la fiabilité du TUD5 en plus. Record 2,66 L/100 km sur 1595 km
    (roule aussi en 307 SW HDI 136 RG , 305 break TD 700.000 km et 205 TD 350.000 km)

  12. Utilisateur Avatar de Maxdu11RNY
    Inscription
    août 2014
    Localisation
    Aude (11)
    Messages
    193

    Par défaut

    #12
    Malheureusement, pas de clé à pipe non plus...
    On m'a dit pour mon démarreur qu'il peut se bloquer sur la couronne et peut faire de plus amples dégâts...
    Pensez vous que je prends des gros risques en attendant un peu avant de le faire changer ?
    Est-il facilement remplaçable le cas échéant ?
    Citroën AX 1.4D Phase II 1992 - 316 500km (Moteur, Joint de Culasse, Boite, Alternateur, ... d'origine). Consommation entre 3,57 et 4,20l/100 (en montagne) Record : 3,2l/100km

  13. Maitre du chevron Avatar de ax10 transfo gt
    Inscription
    avril 2006
    Localisation
    27
    Âge
    32
    Messages
    4 526

    Par défaut

    #13
    faudrait être sur que le bruit viens du démarreur?

    pour le changement cela se fait sur tud5 un peu galère avec l’échappement derrière mais faisable, sur le tud3 cela doit être pareil car la différence étant bloc fonte pour l'un et bloc alu pour l'autre

  14. Utilisateur Avatar de Maxdu11RNY
    Inscription
    août 2014
    Localisation
    Aude (11)
    Messages
    193

    Par défaut

    #14
    J'ai fais une petite visite dans un garage en début d'après-midi, le mécano m'a confirmé que c'était le "lanceur" qui revenait pas bien, et qui tournait donc aussi vite que le volant moteur, mais tant que ça le fait qu'au démarrage, et pas "en continu", j'ai pas à m'inquiéter plus que ça !

    Il m'a dit qu'il y avait 2 solutions :
    1°) Je laisse comme ça et je le laisse mourrir doucement tant que ça le fait qu'au démarrage, je risque rien et je commence à mettre de côté
    2°) Remplacer le démarreur reviendrait dans les 250€ (1h de MO comprise) et vaut mieux avoir un pont pour le faire car l'accès n'est pas aisé
    Citroën AX 1.4D Phase II 1992 - 316 500km (Moteur, Joint de Culasse, Boite, Alternateur, ... d'origine). Consommation entre 3,57 et 4,20l/100 (en montagne) Record : 3,2l/100km

  15. Maitre du chevron Avatar de ax10 transfo gt
    Inscription
    avril 2006
    Localisation
    27
    Âge
    32
    Messages
    4 526

    Par défaut

    #15
    tu risque rien mais à force ça abime les dents aussi du volant moteur et avec un nouveau démarreur le bruit peut revenir rapidement, déjà vécu

    et pas besoin de pont pour le changer certes c'est plus long mais ça se fait

  16. Utilisateur Avatar de AX_Eco
    Inscription
    mars 2012
    Localisation
    13
    Messages
    275

    Par défaut

    #16
    La 1ère fois c'est toujours chi*** à faire, mauvaise accessibilité, on connaît mal les points fixations sur la boîte, on y va un peu à l'aveugle... mais maintenant l'ayant fait plusieurs fois je trouve ça facile. Le dernier soucis que j'ai eu avec le démarreur c'était qu'il ne s'actionnait pas du tout. Parfois ça peut être simplement mécanique. Je te conseille avant de le (faire) changer, de le démonter et de faire un nettoyage complet + lubrification du mécanisme. Mais on n'a pas accès à tout le démarreur, sur le mien en tout cas le solénoïde est dans un corps serti donc les contacts électriques on n'y a pas accès mais dans mon cas un nettoyage de la partie mécanique avait solutionné le problème, depuis 1 an pas de problème. Tu peux même tester ton démarreur déposé avant/après nettoyage (assez pratique quand même pour savoir si ce qu'on a fait a été utile ou pas) en l'alimentant brièvement et voir si le pignon se rétracte bien.






    Dommage qu'on ne soit pas à côté, je t'aurais donner un coup de main avec plaisir.
    Présentation AX 1.5 D "Eco" CONÇUE POUR DURER 435.000 km (d'origine : moteur, joint de culasse, injecteurs, boîte, alternateur, cardans, p̶o̶m̶p̶e̶ ̶à̶ ̶i̶n̶j̶e̶c̶t̶i̶o̶n, e̶m̶b̶r̶a̶y̶a̶g̶e, d̶é̶m̶a̶r̶r̶e̶u̶r)
    La consommation d'une Lupo 3L, la simplicité et la fiabilité du TUD5 en plus. Record 2,66 L/100 km sur 1595 km
    (roule aussi en 307 SW HDI 136 RG , 305 break TD 700.000 km et 205 TD 350.000 km)

  17. Maitre du chevron Avatar de ax10 transfo gt
    Inscription
    avril 2006
    Localisation
    27
    Âge
    32
    Messages
    4 526

    Par défaut

    #17
    ax-eco d'après tes photos tu as le petit démarreur, d'origine il est plus gros et plus long avec un cache pare-chaleur au cul pour l’échappement celui ci est beaucoup plus compliqué à sortir, parfois suivant la taille il faut carrément démonter le col de cygne (vécu sus une de mes 106 1l5d). le petit modèle lui par contre se démonte très facilement

  18. Utilisateur Avatar de Maxdu11RNY
    Inscription
    août 2014
    Localisation
    Aude (11)
    Messages
    193

    Par défaut

    #18
    Merci beaucoup Ax_Eco et ax10 transfo gt pour vos réponses et conseils !

    Mais aussi de la proposition si jamais on était du même coin..

    C'est vrai que c'est en faisant qu'on apprend, beaucoup disent qu'il est compliqué de démonter le clapet du support du porte filtre pour changer les joints, certes c'est pas très aisé mais avec de la patience, ça marche, sans forcément de compétences mécaniques (cela dit j'ai faillit ne plus jamais rouler parce que j'en perdais des morceaux dans de l'herbe haute ^^)

    J'ai donc le démarreur et les bougies à vérifier, merci à vous !
    Citroën AX 1.4D Phase II 1992 - 316 500km (Moteur, Joint de Culasse, Boite, Alternateur, ... d'origine). Consommation entre 3,57 et 4,20l/100 (en montagne) Record : 3,2l/100km

  19. Utilisateur Avatar de Maxdu11RNY
    Inscription
    août 2014
    Localisation
    Aude (11)
    Messages
    193

    Par défaut

    #19
    Bonjour à tous,

    Bon, le problème de démarreur a l'air de s'être solutionné tout seul, plus aucun bruit depuis 10 démarrages (peut-être les 120km de samedi qui a fait du bien, ou moins de température/humidité que là où j'étais) !

    Je vous tiens au courant !
    Citroën AX 1.4D Phase II 1992 - 316 500km (Moteur, Joint de Culasse, Boite, Alternateur, ... d'origine). Consommation entre 3,57 et 4,20l/100 (en montagne) Record : 3,2l/100km

  20. Nouveau membre Avatar de Julien07
    Inscription
    février 2018
    Messages
    18

    Par défaut

    #20
    Il a eu peur de partir à la ferraille!

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos du forum

Le forum est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum Planète-Citroën est interdite sans le consentement de l'administrateur.

Le forum Planète Citroën est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés