Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

FAQ Adhésions 2019

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

pub
Affichage des résultats 1 à 4 sur 4

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de arusho
    Inscription
    janvier 2019
    Localisation
    Lons Le Saunier
    Messages
    2

    mad C4 problème ventilation habitacle

    #1
    Bonjour à Tous,

    Suite au changement d'une bobine d'allumage, ma ventilation d'habitacle ne fonctionne plus du tout.
    Il s'agit d'une C4 1.6 VTI 120cv exclusive.
    J'ai laissé la batterie débranché une semaine le temps de faire livrer la bobine.
    La voiture démarre, j'ai pu réinitialiser le défaut sans problème, tout les accessoires fonctionnent, sauf la ventilation.
    Les petites diodes des boutons fonctionnent, y compris sur la commande manuelle de la ventilation.

    J'ai voulu contrôler le fusible: impossible de le trouver car la liste des fusibles sur le manuel est très incomplète.
    Est ce que quelqu'un a une liste exhaustive des fusible avec numéro, emplacement , et libellé ? SVP
    Bug ou panne réelle ?

    L'accès aux fusibles depuis l'habitacle est juste hallicinant tellement c'est inaccessible.
    Est ce qu'il y a une astuce pour y acceder ?
    Merci, bonne soirée.

  2. Utilisateur Avatar de ag81115
    Inscription
    septembre 2012
    Messages
    155

    Par défaut

    #2
    J'ai la liste des fusibles:





    Mais comme c'est du multiplexage mon savoir s’arrête ici...
    A+

    Alain

  3. Nouveau membre Avatar de arusho
    Inscription
    janvier 2019
    Localisation
    Lons Le Saunier
    Messages
    2

    Par défaut

    #3
    Genialissime ! Un grand merci.
    Du coup la résolution de la panne et aussi surprenante que son apparition
    Pensant vraiment un bug j'ai remis l'horloge à l'heure et à la date et la ventilation à redémarrer éminemment après avoir cliqué sur OK pour valider la nouvelle date
    Les joies de l'informatique
    Bien content que ça se finisse bien
    Merci et bonne soirée

  4. Chevron d'or Avatar de Diabolo1
    Inscription
    décembre 2013
    Messages
    6 473

    Par défaut

    #4
    Si ce n'était que ça, alors tout va bien, quoique ça soit surprenant de devoir (re)mettre à l'heure pour que la climatisation fonctionne.


    Diabolo1

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos du forum

Le forum est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum Planète-Citroën est interdite sans le consentement de l'administrateur.

Le forum Planète Citroën est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés