Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

FAQ Adhésions 2019

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

pub
Affichage des résultats 1 à 10 sur 10

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Adhérent Avatar de nicolas0187
    Inscription
    août 2018
    Messages
    14

    Par défaut Purge liquide de refroidissement THP200

    #1
    Bonjour à tous,

    J'ai le voyant Service qui s’allume aléatoirement en indiquant "Ajuster le liquide de refroidissement".
    Évidement, j'ai regardé le LDR:

    A chaud il peut dépasser le maxi (2 /3 cm).
    A froid il est entre le Maxi et Mini (plus proche du maxi que du mini).

    D'après Citroen et les forums, la sonde de niveau est assez capricieuse, et il est faut la changer.. Je vais donc la changer...

    J'ai vu que la purge du liquide a été faite par l'ancien propriétaire en janvier 2018 (d'après la facture) chez FV, mais j'ai l'impression qu'elle n'a pas été bien faite, d'où la monter niveau du LDR et la durite supérieur un peu dure.
    Pour Citroen, il n'y a que la sonde...

    Autres précision, le ventilateur se déclenche à 108° (obd2) et s’arrête vers 98°.

    Tout ça pour dire que je souhaite faire moi même la purge, mais je n'arrive pas à trouver les 2 vis de purge de ce moteur (j'ai vu beaucoup de photos sur le net) et je n'arrive pas à les trouver sous mon capot avec tous les câbles et durites.

    Je ne suis pas certain si c'est une des vis de purge celle-ci :
    IMG_20181011_140135.jpg
    IMG_20181011_140121.jpg

    Sinon pouvez vous me l'indiquer sur cette photo :
    IMG_20181011_140107.jpg

    Merci beaucoup pour votre aide
    Dernière modification par nicolas0187 ; 11/10/2018 à 19h03.

  2. Adhérent Avatar de athos 56
    Inscription
    février 2015
    Localisation
    naizin (morbhian)
    Messages
    2 008

    Par défaut

    #2
    salut ,pour bien faire ta purge ,il te faut un cylindre de charge ,perso je la ferait faire chez citroen

  3. Adhérent Avatar de nicolas0187
    Inscription
    août 2018
    Messages
    14

    Par défaut

    #3
    Hello,

    Merci pour ta réponse.

    En effet c'est peut être plus sage. Mais Citroen n'est ouvert qu'en semaine, c'est ça le plus compliqué. Sinon, tu sais a quoi sert cette vis?

    Sinon concernant la sonde de niveau, j'ai vu que c’était la référence 1306J0, mais j'ai lu sur un forum peugeot que la 1306F0 était plus fiable... Un avis?

  4. Adhérent Avatar de nicolas0187
    Inscription
    août 2018
    Messages
    14

    Par défaut

    #4
    Pièce commandée avec la référence 1306JO.
    Dernière modification par nicolas0187 ; 15/10/2018 à 19h51.

  5. Modérateur Avatar de mirroiratrou
    Inscription
    avril 2009
    Localisation
    Ain
    Âge
    29
    Messages
    3 869

    Par défaut

    #5
    Bonjour, je pense rencontrer le même problème sur ma DS4 équipé du même moteur.
    Pourrais-je avoir un retour sur le remplacement de la sonde ?
    Ou se situe cette sonde exactement ?
    Merci d'avance
    A t-on besoin d'une raison pour aider quelqu'un ?

  6. Adhérent Avatar de nicolas0187
    Inscription
    août 2018
    Messages
    14

    Par défaut

    #6
    Hello mirroiratrou,

    C'est très simple, 15 minutes en prenant un café et je ne suis pas mécano.

    La sonde coûte 56/57€ chez le partenaire, elle est situé en bas du vase d’expansion (vase du LDR) (sur ma première photo tu peux la voir à gauche)

    Voici le tuto que j'avais trouvé pour changer la sonde :

    1) Tout d'abord, abaisser le niveau du LDR (liquide de refroidissent) en deçà du niveau de la sonde, pour ne pas voir du liquide couler dans le compartiment moteur, en utilisant par exemple une grosse seringue. Le conserver dans une bouteille (par exemple).

    2) Débrancher la sonde en retirant préalablement l'épingle métallique avec une paire de pince.

    3) Tourner la sonde de 1/4 de tour vers la gauche et tirer bien dans l'axe (cela demande un certain effort à cause du joint torique).

    4) Mettre la sonde neuve en place, bien dans l'axe et tourner de 1/4 de tour vers la droite.

    5) Rebrancher le connecteur et remettre l'épingle.

    6) Remettre le liquide de refroidissement préalablement retiré.

    7) Ne pas oublier de prendre le café

    En tout cas, je n'ai plus eu de message depuis

  7. Chevron d'or Avatar de Diabolo1
    Inscription
    décembre 2013
    Messages
    6 495

    Par défaut

    #7
    Le vase d’expansion étant plus haut que le moteur, le cylindre de charge ne s'impose pas obligatoirement.
    Les vis de purge sont celles qui sont équipées de bouchons similaires à ceux des valves de roues.

    Diabolo1

  8. Modérateur Avatar de mirroiratrou
    Inscription
    avril 2009
    Localisation
    Ain
    Âge
    29
    Messages
    3 869

    Par défaut

    #8
    Merci pour ce retour !
    A t-on besoin d'une raison pour aider quelqu'un ?

  9. Adhérent Avatar de AutoCro
    Inscription
    novembre 2010
    Localisation
    Dordogne
    Âge
    59
    Messages
    882

    Par défaut

    #9
    J'ai eu le même problème, et donc réalisé la même opération cet été au mois de juillet je crois.
    J'ai moi aussi commandé la sonde chez notre partenaire préféré, et j'ai du suivre le même tuto. (mais j'ai fait l'impasse sur le café)

    Et en effet, on peut compter un quart d'heure, à condition de bien prendre son temps, et de tout faire proprement, parce que sinon, cinq minutes doivent être suffisantes...
    Dernière modification par AutoCro ; 16/01/2019 à 20h54.

  10. Modérateur Avatar de mirroiratrou
    Inscription
    avril 2009
    Localisation
    Ain
    Âge
    29
    Messages
    3 869

    Par défaut

    #10
    C'est fait.

    J'ai trouvé la pièce dans une casse pour 10€. Assez facile à trouver d'après le mécano, sur une 206 pour mon cas.
    Le changement est facile, comme expliqué plus haut.

    J'ai voulu essayer d’échanger les capteurs entre ma DS5 et ma DS4 (Moteur THP200 sur les 2) mais ce ne sont pas les même.
    Celui de la DS5 est court, celui de la DS4 est long.

    Voila, Merci a tous, il y a plus qu'a attendre pour être sur que le problème ne revienne pas sur la route.

    A+
    A t-on besoin d'une raison pour aider quelqu'un ?

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos du forum

Le forum est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum Planète-Citroën est interdite sans le consentement de l'administrateur.

Le forum Planète Citroën est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés