Bonjour à tous,

Je possède une C3 1.4 HDI de 2002 avec 170.000kms au compteur.
Je suis un piètre mécanicien à la recherche d’informations.

Cette C3 fonctionnait très bien jusqu'à un entretien basique fait maison, vidange et changements des filtres à huile, à air et à gasoil par mes soins et… utilisation d'un additif surdosé pour nettoyer les injecteurs... j'ai lu la notice en diagonale et d'une bouteille contenant 3 doses, 1 dose par plein tous les 5000kms j'ai fait 1 dose 1/2 par plein sur 2 pleins de suite...

Je ne sais pas pourquoi j'ai fait ça, sachant que je ne consommais rien avec cette C3, 850 kms par plein, qu’elle n’a jamais fumé et que depuis que je l'ai (90.000kms effectués) je ne mets que du gasoil de pétrolier next gen, peut-être à tort le next gen ?

Bref, 1500kms plus tard c’est la cata, ma consommation est passée de 850kms à 650kms et après être passé par différents stades de fumées :
- Beaucoup de fumée blanche à l’arrêt et en roulant les premiers temps.
- Puis c’est ajouté une grosse fumée noire sur des accélérations à l’arrêt à environ 3500 tours.

Maintenant il n’y a plus de fumée noire en revanche la fumée blanche reste bien présente et malodorante, en moins grande quantité qu’au début et de façon aléatoire, je précise que je parle de fumée moteur chaud sur tout mon trajet et pas seulement au démarrage, j’ai remarqué que c’était systématique et en quantité dans les côtes entre 1500 et 2500 tours en 2ème et 3ème, à l’arrêt c’est aléatoire mais ça reste fréquent, je fais du trajet avec beaucoup d'embouteillages, une vraie menace pour la planète et les automobilistes qui roulent derrière moi fenêtre ouverte…

Je vérifie régulièrement mon niveau de liquide de refroidissement depuis, qui ne semble pas bouger, mais comme il n’était pas au maximum je ne suis pas certain, je vais refaire le niveau pour m’en assurer, pas de présence de bulles dans le réservoir du liquide ouvert moteur démarré.

Je n’ai pas constaté de mayonnaise sur le témoins d’huile et pas non plus de baisse du niveau d’huile.

La voiture à l’air de se conduire normalement, je n’ai pas l’impression qu’il y ait une baisse de puissance, le turbo semble fonctionner mais ce n’est pas évident d’être objectif dans cette situation…

Si vous avez des idées, des pistes je suis preneur et vous remercie d’avance.

Sam