PDA

Voir la version complète : Problème Pedal ou cylindre émetteur/récepteur d'embrayage qui grince



bendisand
08/11/2011, 11h25
Bonjour,
J’ai parcouru le forum, pour trouver un début de réponse à ma question mais certains éléments diffèrent. Je pense tout de même avoir mis à jour d’après mes lectures l’élément en cause ; le cylindre qui va avec le récepteur et le receveur pour l’embrayage et non la pédale ou le ressort.
J’aimerais donc juste confirmer mes hypothèses avec les superbes tètes pensante de ce forum :
Les symptômes sont :
- Hier soir moteur coupé je relâche la pédale d’embrayage et j’entends un couinement/grincement
- J’appuie, rien, je relâche bruit
- Je fais des va et vient rapide rien dans les deux sens
- Je relâche doucement la pédale en accompagnant le mouvement avec mon pied et la bruit a mis course jusqu’au bout
- Bruit ne venant pas de la pédale mais derrière le pédalier niveau moteur
- Rien en appui toujours en relevant
- Le bruit n’est pas métallique + caoutchouc qui frotte dans un cylindre (comme une seringue ou pompe)
- Hier soir bouchon donc sollicitation de la pédale et du mécanisme + temps très humide
- La pédale a toujours été plus dure que sur d’autre voiture sans pour autant être un exercice physique à chaque fois j’arrive à appuyer sans forcer du pied droit ou à la main
- La pédale remonte bien et descend bien
- Lorsqu’il y avait le bruit il est vrai que l’on ressentait au pied qu’il y avait quelque chose mais léger
- Je pense que j’ai déjà ressentis ce type de gêne en roulant mais jamais cela m’a choqué. Surtout que quand je débrayais (pédale enfoncée) il m’est arrivé de sentir le mouvement très légèrement dans le volant (surtout voiture ayant roulée)
Et ce matin rien Nikel ! J’ai réessayé toute à l’heure toujours rien. Il est vrai que ce matin pas de bouchon. Donc à retester ce soir voiture « chaude »
Merci