Citdiag    Adhérer à l'association  La Galerie des membres  Pièces de rechange    Petites Annonces
Précédent   Planète-Citroën > Les Autres Modèles > XM

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

Réponse
 
Outils de la discussion Modes d'affichage
siccité
Guest
 

Messages: n/a



Vieux 17/05/2008, 23h46     Où se trouve le filtre à essence sur ES9J4 ?
  #1

Bonsoir,

Je suis comme un C__, je n'arrive pas à trouver une doc sur l'emplacement du filtre à essence sur le V6 24 es9j4, j'essairai de suivre les tuyaux demain sur la voiture, mais si quelqu'un a cette info , ça me ferai gagner du temps, surtout si il est caché.

Merci d'avance à vous tous...
Réponse avec citation
57banane
Expert du Chevron
 Avatar de 57banane
 
Inscrit : novembre 2005
Localisation: Bayon
Âge: 54

Messages: 2 644


57banane est déconnecté

Vieux 18/05/2008, 00h06     
  #2

Salut siccité

As tu regardé sur la base de données citron ??
__________________
C’est parce que la vitesse du son est inférieure à celle de la lumière que tant de gens paraissent brillant avant d’avoir l’air con.
Réponse avec citation
siccité
Guest
 

Messages: n/a



Vieux 18/05/2008, 00h31     
  #3

Merci 57banane, je n'y avais pas songé, donc le voici (rep8, ou encore entre les 2 colliers (71))

Circuit d'alim. ES9J4.jpg

Il y a des chances qu'il se trouve quelque par sous la caisse.

Merci, amicalement...
Réponse avec citation
siccité
Guest
 

Messages: n/a



Vieux 18/05/2008, 00h41     
  #4

Merci Janot,
Je pense aussi que ça doit être dans ce coin là, car il y a pas de trace de filtre à essence au niveau compartiment moteur.
J'y verrai plus clair demain !

Amitiés...
Réponse avec citation
invité
Expert du Chevron
 
Inscrit : septembre 2003

Messages: 2 136


invité est déconnecté

Vieux 18/05/2008, 04h10     
  #5

Salut,

Peut-etre comme sur les PRV,vers la roue arrière droite (quand on est assis comme conducteur)

@+
Réponse avec citation
invité
Expert du Chevron
 
Inscrit : septembre 2003

Messages: 2 136


invité est déconnecté

Vieux 18/05/2008, 04h21     
  #6

http://img331.imageshack.us/my.php?image=10012238vg.jpg
Réponse avec citation
57banane
Expert du Chevron
 Avatar de 57banane
 
Inscrit : novembre 2005
Localisation: Bayon
Âge: 54

Messages: 2 644


57banane est déconnecté

Vieux 18/05/2008, 07h54     
  #7

Eh ben on peut dire qu'ils l'ont bien planqué. Je suppose qu'il doit avoir pas mal d'XM qui vont se faire entretenir en garage qui doivent encore avoir celui d'origine.
__________________
C’est parce que la vitesse du son est inférieure à celle de la lumière que tant de gens paraissent brillant avant d’avoir l’air con.
Réponse avec citation
siccité
Guest
 

Messages: n/a



Vieux 18/05/2008, 11h12     
  #8

Merci à vous,
Je m'y colle cet aprés midi.
Réponse avec citation
romain64
Guest
 

Messages: n/a



Vieux 18/05/2008, 12h20     
  #9

Il est super bien caché!!!

Romain.
Réponse avec citation
Birotor
Guest
 

Messages: n/a



Vieux 20/05/2008, 20h52     Filtre essence ES9J4
  #10

Bonjour,

Je réponds un peu tard... Il est au dessus du bras arrière droit au dessus de l'unit arrière à l'opposé de la sphère SC/MAC. Il faut déposer le panier de roue de secours, ça c'est sûr et peut-être bien l'échappement, je ne m'en souviens plus! Il se trouve derrière une tôle de protection et est fixé par une sangle caoutchouc.
Il y a deux modèles de filtres suivant les millésimes, suivant OPR.

Bon courage, bien cordialement,
Philippe.
Réponse avec citation
siccité
Guest
 

Messages: n/a



Vieux 20/05/2008, 22h59     
  #11

Merci Philippe,
Il va falloir que je m'y emploie, le moteur a recommencé a tourner irrégulièrement avec parfois des ratés, et désfois, ça va !
ça doit être l'effet bioéthanol qui doit décrocher des dépots, ou alors la sonde lambda qui est fatiguée.

Je vais peut-être essayer de remettre du SP95, voir si ça corrige le problème, si ça corrige, ça voudra dire que ce n'est pas le filtre, mais soit la sonde ou soit le montage du kit.
Qu'en penses-tu?

Amicalement, Laurent
Réponse avec citation
Birotor
Guest
 

Messages: n/a



Vieux 20/05/2008, 23h13     
  #12

Bonsoir Laurent,

Pour ma part, ce n'est pas le filtre si ça te le fait de temps à autre et surtout en charge partielle, les symptômes d'un filtre à carburant encrassé sont surtout une perte de puissance en haut et à pleine charge, débit limité par la perte de charge du filtre devenu trop encrassé. En partiel, tu ne sens rien!

J'ai remplacé le mien vers 150 000 km il était d'origine, et ce par acquis de conscience!

J'ai eu un problème de ce genre, fonctionnement très aléatoire et le moteur coupait sans prévenir et elle sentait l'essence à ces moment là, et c'était la sonde de température d'eau (la bleu si mes souvenirs sont bons, ou la verte??? je te confirmerais cela) en tout cas, celle qui donne l'info T° d'eau au calculateur, elle me donnait -47°C et enrichissait à fond, et le moteur s'engorgeait!!!
Tout bête, mais dur à trouver...

Si cela peut t'être utile, bien cordialement,
Philippe.
Réponse avec citation
siccité
Guest
 

Messages: n/a



Vieux 20/05/2008, 23h23     
  #13

ça serai une bonne nouvelle !
Les symptômes correspondent aux tiens, ça pue l'essence, enfin l'E85, ça toussote et le ralentie oscille à plus ou moins une cinquantaine de tours.
Cette sonde de température n'est pas la même que celle qui donne l'info au tableau de bord? Parce que dans mon cas, l'indication au TdB est normale.
Amicalement.
Réponse avec citation
invité
Expert du Chevron
 
Inscrit : septembre 2003

Messages: 2 136


invité est déconnecté

Vieux 21/05/2008, 01h05     
  #14

Quand tu nous auras tout dit Siccité

Pour la sonde de température d'eau,il y a en une pour le TDB et une pour le calculateur ... et vu tes symptomes cela peut-etre est une autre sonde qui joue le role d'envoi incorrect au calculateur.


Ptite question,as-tu essayé de retourner a rouler au SP95 ou 98?


@+
Réponse avec citation
siccité
Guest
 

Messages: n/a



Vieux 21/05/2008, 10h49     
  #15

Merci @ Leratboy,
Si il y a deux sonde, c'est alors possible, que celle qui envoie au calculo déconne.
Comment savoir si cette sonde est en bonne santé?
Y-a-t-il une autre sonde qui peut être responsable de tout ça?

J'y retourne cet après midi sur ma titine pour essayer de trouver une quelconque anomalie, et si c'est toujours pareil j'irai alors lui mettre un peu de SP95.

Amicalement.
Réponse avec citation
siccité
Guest
 

Messages: n/a



Vieux 21/05/2008, 23h39     
  #16

Bonsoir,
Cet aprés midi j'ai donc fais quelques vérifs.
Nettoyage des connecteurs, des masses, bougies, et c'était toujours pareil !!!
----> Fumée excessive, ralenti et accélération instable, odeur atroce dans l'habitacle

Je suis donc aller remettre 60L de SP95:
---> Léger mieux sur les fumées à l'échappement, mais pas de miracle !!!

Pour cette sonde de température : Puis la déconnecter et démarrer sans? Je me dis qu'il vaut peut-être mieux qu'elle ne donne pas d'info au calculo plutôt qu'une valeur style -45°

ça me parait plausible que ce soit cette sonde, car le premier démarrage de la journée (voiture froide) se passe bien, et la voiture tourne a peu près rond pendant qques minutes, quasi pas de fumée, mais ça dure pas !!

Merci pour vos éclaircissements.
Faudrait peut être que je change le titre du post, on est plus trop dans le premier sujet(comment on fait?)

Amicalement...
Réponse avec citation
Birotor
Guest
 

Messages: n/a



Vieux 23/05/2008, 09h56     
  #17

Bonjour,

Bon, alors j'ai regardé, la sonde de température d'eau info calculateur est celle qui est à côté de la valve "Schrader" de la rampe à essence en bout d'arbre à cames admission avant, à côté d'une vis de purge sur la pipe d'eau, elle est verte avec une bague rouge.

Moi, à chaud, je ne pouvais plus démarrer, beaucoup trop riche....
Si cela peut te rendre service!

Bien cordialement,
Philippe.
Réponse avec citation
siccité
Guest
 

Messages: n/a



Vieux 23/05/2008, 10h11     
  #18

Salut,
J'ai bien repéré cette sonde, et ça m'a pris la tête, alors je l'ai débranchée, pour voir !
Le moteur tiens un peu mieux le ralenti à chaud,
Je l'ai rebranchée, redémarrer, et ça a confirmé, le moteur est limite de caler.
Je me demande ce que le calculo prend en compte avec la sonde débranchée?
Faudra-t-il faire une remise à zéro pour éffacer les éventuelles erreurs prises en compte par le calculo?
En attendant, j'ai commandé la sonde sur Oscaro, pour info : 10€ (40€ chez citro).
Merci Philippe
Réponse avec citation
Birotor
Guest
 

Messages: n/a



Vieux 23/05/2008, 13h46     
  #19

Pour ma part, je n'ai pas fait de remise à zéro du calculateur et j'ai roulé un bon moment avec la sonde juste branchée au connecteur et non montée sur la pipe d'eau, elle pendait comme cela à côté du moteur, et juste comme cela, c'était vraiment le jour et la nuit...

@+
Réponse avec citation
siccité
Guest
 

Messages: n/a



Vieux 24/05/2008, 12h23     
  #20

Hello !
Bon j'ai reçu la sonde de chez oscaro, dès qu'il arrête de pleuvoir, j'irai la monter et croiser les doigts.
Mais bon, on a du mal à croire qu'une si petite chose puisse mettre autant le "bordel" dans le moteur.
Allez, je vais à la sieste, levé depuis 3h00, et vu le temps!, il y a que ça à faire..
@ plus tard............
Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage


Précédent   Planète-Citroën > Les Autres Modèles > XM

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide



Fuseau horaire GMT +2. Il est actuellement 21h56.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2015, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone
Toute reproduction de messages est interdite sans le consentement de l'administrateur
Ce forum est protégé par le Code de la propriété littéraire et artistique.
Ce site est indépendant de la société Automobiles Citroën, dépositaire de la marque Citroën