Citdiag    Adhérer à l'association  La Galerie des membres  Pièces de rechange    Petites Annonces
Précédent   Planète-Citroën > Les Autres Modèles > AX

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

Réponse
 
Outils de la discussion Modes d'affichage
Psygod
Guest
 

Messages: n/a



Vieux 07/12/2006, 10h08     [PANNE]Voyant orange de l'allumage qui s'allume
  #1

Bonjour

alors voilà ... je vous explique mon problème.

(Ma voiture : Citroen AX Essence 1,1 litre 1994)

Hier, en prenant ma voiture, le voyant de la batterie de celle-ci s'est allumé (je précise que j'ai changé la batterie il y a 2 moiis) ... J'ai continué à rouler et la voiture a commencé à "brouter" comme quand elle n'a plus d'essence, puis les phares, essuie glace, warning, chauffage ont commencé à diminuer ... J'ai arreté la voiture et phares, essuie glace ... etc ... marchaient mais au ralenti, très très doucement.

Un ami est venu me dépanner avec ses pinces. Une fois la voiture redémarrée, elle a re-brouté, avec cette fois-ci en prime, un voyant orange s'est allumé :

Mon père est venu voir la voiture et m'a dit que ça n'etait ni la courroie, ni la batterie (apparemment, elle se vide car l'allumage déconne).

Selon lui, ça serait l'allumage mais j'aimerais quand même avoir des précisions.

Cela peut-il être autre chose ou quelque chose en rapport avec l'allumage ?

Merci beaucoup.
Réponse avec citation
Cri STi
Guest
 

Messages: n/a



Vieux 07/12/2006, 10h52     
  #2

petit probleme électronique détecté par le boitier (c'est le temoin de l'auto diagnostique moteur)

fait un relever avec la méthode de zac (gratuite) ou avec le pc citroen (......) pour savoir ce que c'est
Réponse avec citation
Miaow
Guest
 

Messages: n/a



Vieux 07/12/2006, 10h57     
  #3

Citation:
Envoyé par Cri STi Voir le message
fait un relever avec la méthode de zac (gratuite) ou avec le pc citroen (......) pour savoir ce que c'est
.
Réponse avec citation
Psygod
Guest
 

Messages: n/a



Vieux 07/12/2006, 11h00     
  #4

Citation:
Envoyé par Cri STi Voir le message
petit probleme électronique détecté par le boitier (c'est le temoin de l'auto diagnostique moteur)
L'allumage ne serait pas "foutu" ? ça serait juste un problème électronique ???

Citation:
Envoyé par Cri STi Voir le message
fait un relever avec la méthode de zac (gratuite) ou avec le pc citroen (......) pour savoir ce que c'est
La méthode ZAC ??? où la faire ???

Merci
Réponse avec citation
Cri STi
Guest
 

Messages: n/a



Vieux 07/12/2006, 11h05     
  #5

section tuto...

ça peut etre une betise genre la sonde de temperature d'air qui déconne...

sur la mienne la lampe s'allume dès que le moteur a passé une fois 3000 toures et reste allumé jusqu'à ce que je coupe, et ça tourne pourtant niquel
Réponse avec citation
Psygod
Guest
 

Messages: n/a



Vieux 07/12/2006, 11h11     
  #6

Citation:
Envoyé par Cri STi Voir le message
section tuto...

ça peut etre une betise genre la sonde de temperature d'air qui déconne...

sur la mienne la lampe s'allume dès que le moteur a passé une fois 3000 toures et reste allumé jusqu'à ce que je coupe, et ça tourne pourtant niquel

OK ... je vais voir les tutos

par contre, pour savoir exactement ce que c'est, comment procéder puisque la voiture démarre mais broute illico presto ;... de plus, appeler un garagiste pour la faire remorquer ou pour qu'il vienne la voir sur place, ça risque de me couter cher ...
Réponse avec citation
Miaow
Guest
 

Messages: n/a



Vieux 07/12/2006, 11h38     
  #7

En tout cas si ton calculateur d'injection est grillé ou si tu a des pieces electronique (comprendre "couteuses :D:") a changer, fait moi signe, on en a pleins en stock .
Réponse avec citation
Psygod
Guest
 

Messages: n/a



Vieux 11/12/2006, 20h11     
  #8

Bonsoir,

Donc ... suite et fin ...

J'ai changé l'alternateur ... une fois changé, j'ai pu rouler 10 mns mais après, plus de jus .... impossible de rallumer la voiture (plus de batterie)

Je suis donc en train de charger la batterie avec un chargeur ... je voulais savoir quand arreter le chargement ... Il y a un aiguille relative aux Amperes. Dois je attendre que l'aiguille soit sur 0 pour considérer la batterie comme chargée intégralement ?

Merci
Réponse avec citation
vermale
Guest
 

Messages: n/a



Vieux 11/12/2006, 21h40     
  #9

Il me semble que oui : lorsque la batterie ne prend plus de charge c'est qu'elle est chargé. N'oublie pas de vérifier si tu as des cosses en plomb pour ta batterie si la passage de courant se fait bien entre le fils et la cosse. Si tu cosses chauffent lorsque tu essayes de démarrer c'est que le courant passe mal. J'avais pas mal de pb avec mon ancienne auto avec les cosses et lorsque je les aient changés plus de pb ( à vérifier donc ).
Réponse avec citation
Psygod
Guest
 

Messages: n/a



Vieux 12/12/2006, 11h42     
  #10

Suite de l'aventure ...

J'ai remis la batterie sur ma voiture ....

Je branche la 1ère cosse puis la 2ème et là, après quelques étincelles, un bruit bizarre (continu, ressemblant fortement à celui qui indique que les phares sont restés allumés quand la porte s'ouvre)

Je vais dans la voiture, je bouge la commande du cligno vers le "milieu" et le bruit s'arrete

Je bouge la commande des essuie glace pour voir si le bruit persiste et là le voyant de la batterie s'allume. Quand je freine, le voyant de la batterie s'allume aussi, les phares marchent mais faiblement ... etc ...

et tout ça, SANS le contact ...

Je met le contact. La voiture semble etre OK ... Aucun voyant ... j'eteind le contact ... re-belote : le meme bruit quand je bouge la commande du cligno, le voyant de la batterie qui s'allume quand je freine ... etc ...


Ce qui est étrange, c'est que j'ai senti une odeur de "cramé" inhabituelle quand je met le contact

HELP ... je suis perdu !!!
Réponse avec citation
steph80
Moderateur
 Avatar de steph80
 
Inscrit : novembre 2004
Localisation: 80

Messages: 1 793


steph80 est déconnecté

Vieux 12/12/2006, 15h03     
  #11

un probleme de neiman ,non ?
__________________
http://axsport.org/index.htm
Réponse avec citation
Psygod
Guest
 

Messages: n/a



Vieux 13/12/2006, 12h12     
  #12

Citation:
Envoyé par steph80 Voir le message
un probleme de neiman ,non ?
Oui mais non ...

Je viens d'essayer de rallumer la ture-voi et là, toujours le petit bruit quand je touche la commande du cligno ... puis, en voulant mettre le contact, rien, nada ... à plat !!!

Alors, je m'adresse à vous ...cela peut etre la batterie bien sur mais pourrait-ce venir d'une autre piece qui vide à chaque fois la batterie ?

Merci
Réponse avec citation
thierry09
Guest
 

Messages: n/a



Vieux 17/12/2006, 13h06     Pb électrique
  #13

J'ai exactement le même pb. La batterie est bonne (je l'ai fait tester). La voiture démarre bien. Au bout d'un certain temps les essuies glaces sont de plus en plus lent. Le voyant s'allume. Si j'éteints la voiture et que j'essaye de la rallumer, impossible. Une heure après, elle démarre très bien.
Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage


Précédent   Planète-Citroën > Les Autres Modèles > AX

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
[Problème] Voyant diagnostic moteur orange jmarcange Electricité 25 05/05/2013 11h06
eau dans le gazole voyant orange fantomas Xantia 63 14/10/2007 21h45
voyant orange... benplc C3 5 16/10/2006 11h08
Voyant orange Diagnostic allumé compteinfo Xantia 6 07/08/2006 22h47
voyant orange + perte de puissance sur hdi HDI 16v Berlingo I et II 2 01/08/2005 20h39



Fuseau horaire GMT +2. Il est actuellement 09h24.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2015, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone
Toute reproduction de messages est interdite sans le consentement de l'administrateur
Ce forum est protégé par le Code de la propriété littéraire et artistique.
Ce site est indépendant de la société Automobiles Citroën, dépositaire de la marque Citroën