Citdiag    Adhérer à l'association  La Galerie des membres  Pièces de rechange    Petites Annonces
annonce

Les promotions Citroen / Peugeot de Mai-Juin
 Véhicule(s) à l'honneur: DS 3 / 5008
           60 % sur les
balais
           60 % sur les amortisseurs
           50 % sur les coffrets de lampes
           45 % sur les tapis
           La suite....

 
Nous recherchons d'autres partenaires, n'hésitez pas à nous contacter ici

Précédent   Planète-Citroën > Les Autres Modèles > C5 Phase I et II

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

Réponse
 
Outils de la discussion Modes d'affichage
Daltons
Guest
 

Messages: n/a



Vieux 23/11/2006, 08h24     [C5 I-Mecanique 1.8]Système anti-pollution défaillant-->Boitier Papillon
  #1

Et bien voilà c'est à mon tour... ! ce matin en prennant ma C5 1,8 Essence (2 ans 24 000 KM) j'ai eu un message desagréable "système antipollution défaillant".
J'ai parcouru le forum est conclusion : Je ne suis pas le seul et les causes sont très variées !!!. Donc je prend rdv chez CITROEN et on verra bien ce qu'ils vont trouver !!!
Réponse avec citation
steph-
Guest
 

Messages: n/a



Vieux 23/11/2006, 10h06     
  #2

t'emballe pas, ca peut etre que tres passager. Si elle roule normalement le message va disparaitre de lui meme...
Réponse avec citation
clo
Guest
 

Messages: n/a



Vieux 23/11/2006, 17h58     
  #3

Citation:
Envoyé par steph- Voir le message
t'emballe pas, ca peut etre que tres passager. Si elle roule normalement le message va disparaitre de lui meme...
Tout à fait , ça m'est arrivé aussi et une fois arrivé au garage , il ne s'est plus jamais
allumé .... La peur du docteur ???
Réponse avec citation
JB
pilote chevronné
 Avatar de JB
 
Inscrit : février 2004
Localisation: Peymeinade (06)

Messages: 1 241

 

Voiture(s): CLK 500 / 190E

JB est déconnecté

Vieux 23/11/2006, 20h48     
  #4

Sur la V6, 9 fois sur 10 c'est les bobines qui sont HS...
__________________
JB

BMW R1200R Classic Edition
MERCEDES CLK 500 V8
MERCEDES 190E BVA
Réponse avec citation
Daltons
Guest
 

Messages: n/a



Vieux 24/11/2006, 15h02     
  #5

Alors diagnostique du garage : il faut changer le boitier papillon ! Bon techniquement e sais pas ce qu'il se passe ... ? La pièce est en commande, le délais est d'une semaine env...
.
Réponse avec citation
RipPlay
Adhérent
 
Inscrit : février 2006
Localisation: Toulouse
Âge: 58

Messages: 144

 

Voiture(s): C3 phase 1 1.6 16v exclusive. GPL. C5 II Tourer 1.6 THP exclusive. BVA. NG4.

RipPlay est déconnecté

Vieux 25/11/2006, 11h12     Panne ?
  #6

J'ai eu ce message pendant une semaine sur ma 2 L 16 S phase 1 et le diagnostic Lexia 3 était Sonde pot amont defaut permanent.Le mécano a effacé le message et depuis plus rien(Il y a 2 jours).......

Le message est survenu lors d'un démarrage a froid et le moteur a ratatouillé pendant quelques minutes puis ensuite tout est redevenu apparemment normal(sauf affichage message de panne,bien sur).
Mon réparateur a commandé la sonde mais je vais attendre un peu avant de la faire changer.
Il semble bien que des alertes plus ou moins réelles se promènent dans nos réseaux multiplexés,donc "Wait and See".
Réponse avec citation
steph-
Guest
 

Messages: n/a



Vieux 27/11/2006, 07h44     
  #7

Si à chaque fois qu'on a un message on change quelque chose, on a pas fini...
Je l'ai déjà eu ce message mais je sais très bien que tout est ok
Réponse avec citation
Daltons
Guest
 

Messages: n/a



Vieux 27/11/2006, 08h01     
  #8

Oui mais moi le problème, c'est que je ne peux pas rouler à plus de 30 km/h !!!!! c'est sur à cette vitesse je risque pas de me faire prendre au radar !
Bonne semaine.
Réponse avec citation
steph-
Guest
 

Messages: n/a



Vieux 27/11/2006, 08h51     
  #9

C'est pour ca que tout en haut j'ai posé la question de savoir si elle roule normalement. Si ca n'est pas le cas, évidemment il y a un problème. Mais il arrive aussi que tu aies le message alors que tout va bien, et là pas d'affolement.
J'ai eu les deux...
Réponse avec citation
clo
Guest
 

Messages: n/a



Vieux 27/11/2006, 17h32     
  #10

Pour ma part , quand j'ai eu cette alerte , je venais de démarrer la voiture et le moteur
a vraiment eu du mal à prendre son régime normal de ralenti ( impression de tourner sur trois cylindres...) mais une fois chaud , il tournait très bien et l'alerte à l'ODB est partie au bout de
deux heures de conduite .....Cela fait au minimum six mois et elle ne me l'a jamais refait ...
Réponse avec citation
Citroli
Guest
 

Messages: n/a



Vieux 30/11/2006, 22h09     
  #11

Bonsoir à tous,

Vous n'allez pas me croire (...) mais je rencontre moi aussi ce jour le même problème...

J'ai pris RDV chez mon concessionnaire préféré pour m'assurer que tout va bien mais à en croire vos commentaires, il n'y a pas lieu de trop s'inquiéter (pour ma par elle fonctionne très bien).

Peut être qu'une simple init du système suffira... on verra bien.

Je commence comme vous certainement à m'habituer aux petits caprices de cette belle auto .Il se passe une semaine sans qu'un défaut survienne !

Mais au bout du compte...je lui pardonne toujours! Quand on aime...
Réponse avec citation
Breton
Guest
 

Messages: n/a



Vieux 01/12/2006, 14h21     
  #12

C'est ce qui s'appelle un défaut fugitif, pendant 1/100e de seconde il y a eu une anomalie dans la combustion ... le message disparait au bout de 10 démarrages.
Réponse avec citation
CC6518
Utilisateur
 Avatar de CC6518
 
Inscrit : mai 2003
Localisation: A gauche, apres le virage.

Messages: 240


CC6518 est déconnecté

Vieux 02/12/2006, 09h12     
  #13

On a se message aussi depuis 2 jours alors qu'elle roule normalement et demarre bien. Ce matin a 3h, le moteur se coupe 2 fois en 30 metre.
Humidité ?
Ah oui j'oubliais, sur une 2,2 HDI 16.
Réponse avec citation
steph80
Moderateur
 Avatar de steph80
 
Inscrit : novembre 2004
Localisation: 80

Messages: 1 792


steph80 est déconnecté

Vieux 02/12/2006, 09h24     
  #14

Citation:
Envoyé par CC6518 Voir le message
On a se message aussi depuis 2 jours alors qu'elle roule normalement et demarre bien. Ce matin a 3h, le moteur se coupe 2 fois en 30 metre.
Humidité ?
Ah oui j'oubliais, sur une 2,2 HDI 16.
meme chose pour moi FAP ....124888kms 2.2hdi ,pour le moment pas de defaut moteur
cependant ce post concerne les essence,voir par ici pour le hdi http://www.planete-citroen.com/forum...ad.php?t=54380
__________________
http://axsport.org/index.htm
Réponse avec citation
CC6518
Utilisateur
 Avatar de CC6518
 
Inscrit : mai 2003
Localisation: A gauche, apres le virage.

Messages: 240


CC6518 est déconnecté

Vieux 02/12/2006, 10h01     
  #15

OK, merci je vais y jeter un oeil.
Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage


Précédent   Planète-Citroën > Les Autres Modèles > C5 Phase I et II

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
[Problème] Système anti-pollution défaillant bobitch C4 446 23/05/2014 22h03
[Moteur] systeme antipollution moteur deficient(boitier papillon) V624 C5 Phase I et II 94 30/09/2013 06h01
[C5 I-Mecanique HPi]Message "ANOMALIE ANTI POLLUTION" sur HPi [REGLE] Yann.ch C5 Phase I et II 17 08/08/2013 22h50
Suite système anti-pollution ..... michel S C5 Phase I et II 0 03/01/2006 11h27



Fuseau horaire GMT +2. Il est actuellement 04h12.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2015, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone
Toute reproduction de messages est interdite sans le consentement de l'administrateur
Ce forum est protégé par le Code de la propriété littéraire et artistique.
Ce site est indépendant de la société Automobiles Citroën, dépositaire de la marque Citroën