Citdiag    Adhérer à l'association  La Galerie des membres  Pièces de rechange   

annonce
                    
              
Les promotions
Citroen / Peugeot de Juillet-Août
 Véhicule(s) à l'honneur: C4 PICASSO II / 308 II
           55 % sur le freinage

           55 % sur kit distribution
           55 % sur balais d'essuie-glace
           45 % sur les attelages /coffre de toit
           La suite....

 
Nous recherchons d'autres partenaires, n'hésitez pas à nous contacter ici


Précédent   Planète-Citroën > Les Autres Modèles > Xsara I et II

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

Réponse
 
Outils de la discussion Modes d'affichage
tontonfriteur
Guest
 

Messages: n/a



Vieux 23/11/2006, 07h23     [Mécanique - HDI 90] pompe de gavage
  #1

Bonjour à toutes et tous.
Pour ma première intervention sur ce forum, rien de bien original :
je n'échappe pas au problème du mauvais contact électrique intermittent qui empeche l'alimentation de la pompe de gavage .
Souhaitant souder 2 fils en direct au niveau du faisceau (celui du bas je présume), j'aimerais avoir des indications pour repérer les fils.
Faut-il démonter le bloc batterie pour mieux accéder au faisceau.
Tous vos conseils sont bienvenus .
Réponse avec citation
at2aggi1
Guest
 

Messages: n/a



Vieux 23/11/2006, 16h32     
  #2

Alors que ma voiture (Xsara Phase II 2.0) est au garage pour une réparation de carrosserie, le concessionnaire m'a annoncé qu'il y avait deux mises à jour prises en charge par Citroën à faire dont la pompe de gavage, renseigne-toi...
Réponse avec citation
tontonfriteur
Guest
 

Messages: n/a



Vieux 24/11/2006, 09h44     
  #3

merci pour l'info .
Si de ton coté tu pouvais me dire ce qu'a été la mise à jour ce serait sympa ( et permettrait de vérifier si cela a été fait sur le véhicule ! )
concernant la connexion, cela ne semble pas concerné une mise à jour
mais plutôt un mauvais vieillisement du connceteur qui a du "jeu"
.Enfin si un collègue peut m'indiquer comment faire ce shunt ce serait sympa
Réponse avec citation
pier
Maitre du chevron
 
Inscrit : août 2004
Localisation: Baccarat 54

Messages: 3 666


pier est déconnecté

Vieux 24/11/2006, 18h39     
  #4

hello, bonsoir

j'ai des images du pontage que j'ai fait sur ma Xsara HDI 90
elles ne sont pas d'une qualité exceptionnelle mais surtout elles sont en très gros format...
serait peut etre mieux en MP...

Pier
__________________
Mon carburant c'est : 20% de gazole, 80% d'impots...
Réponse avec citation
kenael74
Guest
 

Messages: n/a



Vieux 27/08/2009, 14h37     relais double
  #5

bonjour
je serai interessé de pouvoir recevoir tes photos de schuntage car je rencontre le même pb
mon adresse mail :bako1@hotmail.fr
merci
Réponse avec citation
babar08
Expert du Chevron
 
Inscrit : juillet 2004
Âge: 31

Messages: 2 777


babar08 est déconnecté

Vieux 27/08/2009, 17h49     
  #6

Bonsoir,
alors il y a deux prises 23 voies à coté de la batterie, une marron et une noire.
Il faut schunter les voies 19 et 23 du connecteur noir, malheureusement il y a un moulage derrière chaque partie du connecteur. Il faudra piquer proprement dans les fils avant de trouver les bons.
Prévoyez une bonne lampe torche voir même une loupe car le gravage des n° de voie sont très petits.
Le démontage de la batterie ainsi que de son bac sont conseillés.
__________________
406 coupé pack, 2001, V6 210 BVM, bleu riviera
406 coupé Settant'anni n°1160, 2001, V6 210 BVA, gris hades
Xantia Exclusive bva V6, 2000, vert véga > pour ma mère
C5 break V6 Exclusive, 2002, gris > pour mon père
806 TCT SV / Pullman, 1997, vert Izmir

Z1000 2014 orange candy
Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage


Précédent   Planète-Citroën > Les Autres Modèles > Xsara I et II

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
[Problème] Pompe de gavage HS rafouille Xsara Picasso 95 27/04/2009 13h41
[Electronique] pas de courant sur pompe de gavage pier Xsara I et II 4 27/09/2006 10h57
Pompe de gavage aspirant de l'air Boussardier Xantia 6 02/08/2006 10h02
[Mécanique - HDI] pompe de gavage marius68 Xsara I et II 2 08/07/2006 12h49
[Mécanique - Hdi] Pompe de gavage BDZED Xsara I et II 6 28/12/2005 20h41



Fuseau horaire GMT +2. Il est actuellement 00h18.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2015, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone
Toute reproduction de messages est interdite sans le consentement de l'administrateur
Ce forum est protégé par le Code de la propriété littéraire et artistique.
Ce site est indépendant de la société Automobiles Citroën, dépositaire de la marque Citroën