Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

Page 3 sur 3 PremièrePremière 123
Affichage des résultats 41 à 47 sur 47

Discussion: accoups c4 vts 180

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. #41
    Nouveau membre Avatar de tarmial
    Date d'inscription
    février 2017
    Localisation
    finistère
    Messages
    36

    Par défaut

    Bonjour,
    merci de ta réponse dante gt
    bon j'ai parcouru à peu près 3600 km de voie express et d'autoroute ces trois dernières semaines ...
    La vts a toujours son problème ... j'ai un peu laissé tomber ces derniers temps car trop de déplacements et pas trop le temps ...
    Depuis que j'ai acheté la voiture, j'avais un claquement à l'arrière droit, le propriétaire m'avait dit, pas de soucis, c'est la gache du coffre qui est à remettre bien ...
    Avec la route que je fais, le bruit était de plus en plus fort et ça faisait un bruit de plus en plus métallique ...
    Je me suis arrêté sur une aire d'autoroute car ça commencé à être limite d'après moi ...
    Résultat, l'ancien proprio avait changé les amortisseurs arrières avant la vente sauf qu'il avait foiré un boulon au niveau du haut de la cage d'amortisseur ... j'arrivai à passer mon petit doigt entre les deux cages qui doivent serrer le haut de l'amorto ...
    j'ai donc pris un écrou neuf, refait le filetage et ce soucis est réglé ...
    Concernant l'autre problème, j'ai l'impression d'avoir une fuite à l'échappement au niveau du collecteur ou le catalyseur ...
    J'ai fait un arrêt chez nortoto lors d'un déplacement pour avoir un avis et devis ...
    Voila la réponse, oui il y a une fuite, on l'entend mais comme on voit pas, on peut pas vous dire ou ... et de toute façon, faudra aller chez citroên car on ne peut avoir aucune pièces de votre échappement ...
    Ok merci ...
    Je me suis débrouillé pour regarder par moi même mais effectivement, on voit pas grand chose au niveau du collecteur ... par contre j'ai l'impression qu'à très bas régime quand j'accélère, ça fait une vibration métallique donc j'opterai plus pour le catalyseur ...
    qu'en pensez vous ?
    Quelqu'un a déjà changé son cata ou collecteur ?
    Et pensez vous que mon soucis d'accoups, d'odeur d'essence pourrait venir de la ?

  2. #42
    Nouveau membre Avatar de Bluerider63
    Date d'inscription
    novembre 2014
    Localisation
    Clermont Ferrand
    Messages
    41

    Par défaut

    Salut Tarmial !

    La mienne fait aussi des minis accoups au ralenti, et on voit légèrement bouger le moteur mais rien d'alarmant je pense, elle l'a toujours fait (30 000km que je roule avec) et je n'ai pas de défaut de sonde et je n'ai pas constaté de changement lors du remplacement des bougies. Le canister fait parfois du bruit mais pas d'odeur d'essence (par contre ma 1.6 sentait un peu).
    Concernant le bruit métallique ou de vibration, vérifie les isolants thermiques le long de l'échappement, parfois ils touchent la ligne et font du bruit (les redresser ou les resserrer).
    Pour le bruit "de fuite" est ce que ça le fait aussi à chaud? Je trouve que la mienne fait un bruit similaire un peu merdique à froid du coté du cata mais un beau bruit à chaud

    Voilà, en espèrant que ça t'aide !
    C4 VTS 2L 16s 180 - Lucifer

  3. #43
    Nouveau membre Avatar de tarmial
    Date d'inscription
    février 2017
    Localisation
    finistère
    Messages
    36

    Par défaut

    Salut bluerider63,
    merci pour ta réponse
    Je reviens d'un essai d'une autre c4 vts 180 que j'ai croisé sur la route et après lui avoir fait essayé la mienne, il m'a dit deux choses, elle marche beaucoup mieux que la sienne ... et oui il y a les accoups sur la mienne que lui n'a pas ...
    Arrive mon tour d'essayer la sienne qui est comme moi 100% d'origine ...
    Ba je suis un peu perplexe car effectivement la sienne est très creuse à bas régime ...
    Par contre c'est la que je me suis aperçu que j'ai bien des accoups ...
    Je vais regarder comme tu dis les isolants thermiques mais je pense pas que ce soit ça car quand elle était sur le pont je les avait regardé ...
    Mais oui ça me fait un peu pareil, à froid, elle fait un bruit de casserole et à chaud, beau bruit sympa pour de l'origine ... mais même à l'arrêt quand j'accélère un peu, on entend qu'il y a une fuite ... après faut la trouver
    Le défaut de sonde est partie de lui même ... j'ai pas compris et rien fait donc je regarde de temps en temps ...
    Les odeurs d'essence vont et viennent mais c'est souvent à bas régime voir quand je m'arrête à un feu ou un stop que ça sent ...
    c'est un peu bizarre quand même tout ses symptômes

  4. #44
    pilote chevronné Avatar de Dante GT
    Date d'inscription
    mai 2006
    Localisation
    Moselle>>57
    Messages
    1 448

    Par défaut

    Canister peut être, ou son électrovanne.
    Avant: Xsara SX Phase 1 Coupé: AM 98, moteur 1.8i 8V, Becquet VTS, Pot ProfinoX
    Maintenant: 307 Phase 2 Féline, 3 portes, moteur EW10J4S 2.0e 16V, RT5 by me, Filtre à air Green, Glastint Full Carbone medium, ...
    La petite GTI: 206 S16 MUX en cours de prépa => Facedebook.com/206S16Prepa

    La "nouvelle" de madame: C4 Collection; 1.4e 16S, 5 portes, RT6 by me.

  5. #45
    Nouveau membre Avatar de tarmial
    Date d'inscription
    février 2017
    Localisation
    finistère
    Messages
    36

    Par défaut

    j'y ai pensé, ce qui m'embête, c'est qu'il n'y a aucun moyen de le savoir sans la changer ...
    et vue son prix ...
    J'ai entendue parler qu'il était possible de la supprimer le temps de savoir si c'est elle qui est en cause ou pas ...
    Quelqu'un serait comment faire ?

  6. #46
    pilote chevronné Avatar de Dante GT
    Date d'inscription
    mai 2006
    Localisation
    Moselle>>57
    Messages
    1 448

    Par défaut

    Tu la débranche juste.
    Mais j'ai vu encore cette semaine sur un groupe faceboock, un merci qui avait résolu un problème similaire au tien en changeant cette électrovanne; sur une 206 s16; mais bon, le moteur et sa gestion sont semblables.
    Avant: Xsara SX Phase 1 Coupé: AM 98, moteur 1.8i 8V, Becquet VTS, Pot ProfinoX
    Maintenant: 307 Phase 2 Féline, 3 portes, moteur EW10J4S 2.0e 16V, RT5 by me, Filtre à air Green, Glastint Full Carbone medium, ...
    La petite GTI: 206 S16 MUX en cours de prépa => Facedebook.com/206S16Prepa

    La "nouvelle" de madame: C4 Collection; 1.4e 16S, 5 portes, RT6 by me.

  7. #47
    Nouveau membre Avatar de Bluerider63
    Date d'inscription
    novembre 2014
    Localisation
    Clermont Ferrand
    Messages
    41

    Par défaut

    Salut Tarmial !

    Du nouveau pour ton bruit à l’échappement et tes tremblements ?
    C4 VTS 2L 16s 180 - Lucifer

Page 3 sur 3 PremièrePremière 123

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés