Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

Page 3 sur 3 PremièrePremière 123
Affichage des résultats 41 à 54 sur 54

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. #41
    Expert du Chevron Avatar de 472
    Date d'inscription
    janvier 2009
    Localisation
    Nord Essonne
    Âge
    64
    Messages
    2 702

    Par défaut

    Ah oui, j'avais même posté des messages sur ce fil ...
    Le fil jaune ...
    Il n'y a de nouveau que ce qui a été oublié.

  2. #42
    Utilisateur
    Date d'inscription
    janvier 2016
    Localisation
    Bourg en Bresse
    Messages
    77

    Par défaut

    Bonjour les C5eux,
    Bon, je vais avoir droit au démontage de la pompe à mon tour, 1 fusible 40A qui a claqué, je le change, la pompe refonctionne (un bon moment, le temps de remettre en pression tout le système), puis la pompe devient muette, et fusible intact : faut que je regarde ce qu'il y a (C5 2.0 16S 140000kms)
    Avant d'ouvrir, je suis en train de regarder ce que j'ai comme condos en stock, j'ai un 2.2 uF non polarisé mais en 25V au lieu de 63V d'origine : à votre avis, ça va le faire quand même ?
    Merci d'avance de vos avis !
    Dernière modification par kartberard ; 13/09/2017 à 17h33.
    C5 2.0i 16V 08/2002 et CX GTI T1 1985

  3. #43
    Expert du Chevron Avatar de 472
    Date d'inscription
    janvier 2009
    Localisation
    Nord Essonne
    Âge
    64
    Messages
    2 702

    Par défaut

    Un peu juste à mon avis...
    D'origine c'est un 63 volts.
    Faut dépouiller quelques vieux machins électroniques sur le trottoir le jour des encombrants et ça va le faire ...
    Il n'y a de nouveau que ce qui a été oublié.

  4. #44
    Utilisateur
    Date d'inscription
    janvier 2016
    Localisation
    Bourg en Bresse
    Messages
    77

    Par défaut

    Méfiance, j'aime pas trop trainer sur le trottoir le jours des encombrants, l'aut'fois ils ont failli m'embarquer . . . :-)))
    C5 2.0i 16V 08/2002 et CX GTI T1 1985

  5. #45
    Adhérent Avatar de novaescorpion
    Date d'inscription
    octobre 2013
    Localisation
    Bouches-du-Rhone
    Messages
    633

    Par défaut

    Mdr !
    1.6 l THP 155 BVM6 Sport Chic - Rouge Rubi / Noir Onyx - Bellones Diamantés Noires - eMyWay - Pack Select Perfo Mistral - NEW FACELIFT integral.

  6. #46
    Expert du Chevron Avatar de 472
    Date d'inscription
    janvier 2009
    Localisation
    Nord Essonne
    Âge
    64
    Messages
    2 702

    Par défaut

    Citation Envoyé par kartberard Voir le message
    Méfiance, j'aime pas trop trainer sur le trottoir le jours des encombrants, l'aut'fois ils ont failli m'embarquer . . . :-)))
    Dans ce cas on peut envoyer sa blonde mais le problème risque d'être ailleurs ...
    Il n'y a de nouveau que ce qui a été oublié.

  7. #47
    Utilisateur
    Date d'inscription
    janvier 2016
    Localisation
    Bourg en Bresse
    Messages
    77

    Par défaut

    Alors, qui c'est qui a le plus beau condo en chou-fleur ?


    La platine porte-charbons était bombée, je l'ai redressée et vais essayer de faire tourner le moteur à l'établi avec mon condo 25V non polarisé . . .
    C5 2.0i 16V 08/2002 et CX GTI T1 1985

  8. #48
    Utilisateur
    Date d'inscription
    janvier 2016
    Localisation
    Bourg en Bresse
    Messages
    77

    Par défaut

    Branchement du + et - 12 V sur les 2 cosses du bornier double, le moteur tourne alors que je n'ai pas mis de + 12v sur le bornier simple (flèche jaune) :



    Et si je met du +12v sur la cosse du bornier simple, le moteur continue de tourner. Normal ? ou pb dans les thyristors de commande ?

    (à noter que je n'ai pas encore remis de condo dans le moteur)
    C5 2.0i 16V 08/2002 et CX GTI T1 1985

  9. #49
    Utilisateur
    Date d'inscription
    janvier 2016
    Localisation
    Bourg en Bresse
    Messages
    77

    Par défaut

    Une panne similaire de Papatango :

    http://www.planete-citroen.com/forum...ensateur+pompe

    Et pas trouvé sur le forum de proses sur le changement de ces thyristors (références ?)
    C5 2.0i 16V 08/2002 et CX GTI T1 1985

  10. #50
    Expert du Chevron Avatar de 472
    Date d'inscription
    janvier 2009
    Localisation
    Nord Essonne
    Âge
    64
    Messages
    2 702

    Par défaut

    Citation Envoyé par kartberard;2017741771[B
    ]Alors, qui c'est qui a le plus beau condo en chou-fleur ? [/B]
    Non, non, le plus beau c'était le mien !!!
    Il n'y a de nouveau que ce qui a été oublié.

  11. #51
    Utilisateur
    Date d'inscription
    janvier 2016
    Localisation
    Bourg en Bresse
    Messages
    77

    Par défaut

    Peut-être refaire le câblage avec un relais à la place des thyristors . . . J'espère que ça va pas perturber l'électronique . . .
    C5 2.0i 16V 08/2002 et CX GTI T1 1985

  12. #52
    Utilisateur
    Date d'inscription
    janvier 2016
    Localisation
    Bourg en Bresse
    Messages
    77

    Par défaut

    Trouvé une pompe à 50 euros en casse, vais changer ça demain !
    C5 2.0i 16V 08/2002 et CX GTI T1 1985

  13. #53
    Utilisateur
    Date d'inscription
    janvier 2016
    Localisation
    Bourg en Bresse
    Messages
    77

    Par défaut

    Et même pas eu besoin de désaccoupler le moteur de la pompe, j'ai juste remplacé le plateau porte-charbons avec son bornier . . .
    C5 2.0i 16V 08/2002 et CX GTI T1 1985

  14. #54
    Maitre du chevron
    Date d'inscription
    décembre 2013
    Messages
    4 315

    Par défaut

    Merci pour le retour.

    Diabolo1

Page 3 sur 3 PremièrePremière 123

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés