Citdiag    Adhérer à l'association  La Galerie des membres  Pièces de rechange    Petites Annonces
annonce
                    
                     Les promotions Citroën / Peugeot
 

 
Nous recherchons d'autres partenaires, n'hésitez pas à nous contacter ici







Précédent   Planète-Citroën > Les Autres Modèles > C3

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

Réponse
 
Outils de la discussion Modes d'affichage
mick
Guest
 

Messages: n/a



Vieux 19/12/2010, 21h57     probleme electrique C3 (Voyants allumes)
  #1

bonjour, j'ai un probleme sur la c3 (1.1i de 2004) de ma femme.
En roulant le voyant de batterie s'allume (+bip) et ensuite les voyants esp, airbag, direction assisté s'allume a leur tour. je l'arrete .
le lendemain je la reprend et tout est normal!!!
cela peut il venir de la batterie (l'alternateur est apparement ok il fourni 14.3v aux vornes de la batterie) cependant la batterie est a 12.6v.
pouvez vous me donner les caracteristiques de votre batterie car la mienne bizzarement ne prend pas tout le compartiment en longueur.
merci pour les infos
Réponse avec citation
petit suisse
Chevron d'or
 
Inscrit : mars 2005
Localisation: Ardeche

Messages: 5 226

 

Voiture(s): C5 II tourer HDI163 BVA et R4 GTL 1983, 406 break HDI110, Bandit 600s et honda 550four

petit suisse est déconnecté

Vieux 20/12/2010, 15h16     
  #2

il y a un voyant de DA sur ta C3????!!!!!! à mon avis, la batterie commence à donner des signes de fatigues. As-tu verifié que les cosses sont bien serrées?
__________________



mes anciennes: C3 I HDI70 exclusive, 405 GRD
Réponse avec citation
mick
Guest
 

Messages: n/a



Vieux 21/12/2010, 19h43     
  #3

re bonjour, ce soir panne au fur et a mesur que je roulais les voyants (gestion moteur, air bad, esp...) se sont allumés et les assuies glaces commencaient a fatigués, les phares n'eclairaient plus.... je me suis arrete et impossible de redemarrer, puis au bout de 10 mn j'ai reussit a redemarrer, et cela a recommencer!!!
j'ai brancher une voiture en parrallele et allumés tous les conssommables possibles et la apparement plus de probleme.
est ce bien la batterie?
merci
Réponse avec citation
petit suisse
Chevron d'or
 
Inscrit : mars 2005
Localisation: Ardeche

Messages: 5 226

 

Voiture(s): C5 II tourer HDI163 BVA et R4 GTL 1983, 406 break HDI110, Bandit 600s et honda 550four

petit suisse est déconnecté

Vieux 22/12/2010, 10h06     
  #4

vu le pris d'une batterie, je commencerais par la changer avant de rentrer dans les frais
__________________



mes anciennes: C3 I HDI70 exclusive, 405 GRD
Réponse avec citation
EFKA
pilote chevronné
 Avatar de EFKA
 
Inscrit : septembre 2006

Messages: 1 720


EFKA est déconnecté

Vieux 22/12/2010, 18h28     
  #5

Bonjour,
Je ne me creuserais même pas plus la tête; change de batterie dans un premier temps... Il y a de fortes chances que cela vienne de là...
Tiens-nous au courant...
Réponse avec citation
mick
Guest
 

Messages: n/a



Vieux 22/12/2010, 23h53     
  #6

batterie change et j'ai cru que c'etait bon et non!!!!
des que je met les phares au bout de 15 min que je roule voyant de batterie s'allume.
j'ai testé au borne de la batterie moteur tournant au ralenti sans conssommable electrique et 14 volts, si j'accelere a 3000tr env. 14v.
je fait pareil au ralenti des que je met les phares je chute a12.9v et lorsque j'accelere je descend a 12.2v.
donc pas suffisant pour recharger je pense que c'est l'alternateur.
le regulateur est integré il faut changer l'ensemble de l'alternateur, sur oscaro il y en a un qui a l'air de correspondre mais le dessin des cotes donné ne correspond pas du tout alors j'ai un peu peur de commandé.
si vous avez une idée, sur le mien est marqué:
9638544180
A005TA6292F
12V CL7 F4 02
mitsubishi

merci
Réponse avec citation
petit suisse
Chevron d'or
 
Inscrit : mars 2005
Localisation: Ardeche

Messages: 5 226

 

Voiture(s): C5 II tourer HDI163 BVA et R4 GTL 1983, 406 break HDI110, Bandit 600s et honda 550four

petit suisse est déconnecté

Vieux 23/12/2010, 11h26     
  #7

oscaro n'a pas de mistubishi, va chez citroen ou dans une casse...
__________________



mes anciennes: C3 I HDI70 exclusive, 405 GRD
Réponse avec citation
fedaliou37
Guest
 

Messages: n/a



Vieux 28/12/2010, 19h57     
  #8

pb recurrent aussi sur les c3 ph1, je sais pas autrement! lorsque le ssuie glace arriere est mis, ça fait du bruit electrique et il met un temps fou a s'arreter.
Réponse avec citation
fedaliou37
Guest
 

Messages: n/a



Vieux 30/12/2010, 06h54     
  #9

Citation:
Envoyé par fedaliou37 Voir le message
pb recurrent aussi sur les c3 ph1, je sais pas autrement! lorsque le ssuie glace arriere est mis, ça fait du bruit electrique et il met un temps fou a s'arreter.
ca vous est pas arrivé?
Réponse avec citation
petit suisse
Chevron d'or
 
Inscrit : mars 2005
Localisation: Ardeche

Messages: 5 226

 

Voiture(s): C5 II tourer HDI163 BVA et R4 GTL 1983, 406 break HDI110, Bandit 600s et honda 550four

petit suisse est déconnecté

Vieux 30/12/2010, 10h56     
  #10

Citation:
Envoyé par fedaliou37 Voir le message
ca vous est pas arrivé?
ben si mais vu que je m'en servais pas, ça m'a jamais derangé...
__________________



mes anciennes: C3 I HDI70 exclusive, 405 GRD
Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage


Précédent   Planète-Citroën > Les Autres Modèles > C3

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide



Fuseau horaire GMT +2. Il est actuellement 05h57.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2015, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone
Toute reproduction de messages est interdite sans le consentement de l'administrateur
Ce forum est protégé par le Code de la propriété littéraire et artistique.
Ce site est indépendant de la société Automobiles Citroën, dépositaire de la marque Citroën