Citdiag    Adhérer à l'association  La Galerie des membres  Pièces de rechange    Petites Annonces
annonce

Les promotions Citroen / Peugeot de Mai-Juin
 Véhicule(s) à l'honneur: DS 3 / 5008
           60 % sur les
balais
           60 % sur les amortisseurs
           50 % sur les coffrets de lampes
           45 % sur les tapis
           La suite....

 
Nous recherchons d'autres partenaires, n'hésitez pas à nous contacter ici

Précédent   Planète-Citroën > Les Autres Modèles > C3

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

Réponse
 
Outils de la discussion Modes d'affichage
herve.barp
Guest
 

Messages: n/a



Vieux 14/02/2009, 13h11     Dépose du couvre culasse C3 HDI
  #1

Bonjour,

En vue de changer mes rondelles d'injecteurs qui fuient, je suis en train de démonter le couvre culasse. J'ai démonter le filtre à air, filtre à gasoil, support, l'alimentation des injecteurs, retirer les 8 vis du couvre culasse ainsi que les 2 vis derriere. J'ai desseré le tuyau d'échappement. Le couvre culasse sur ce moteur (8 soupapes) est moulé avec le décanteur d'huile et la tubulure d'admission.

Le devant du couvre culasse vient mais pas au niveau des pipes d'admission. Faut il forcer pour les désengager ou y a t il des vis que je n'aurai pas vu ?

merci pour votre aide.
Réponse avec citation
overview
Guest
 

Messages: n/a



Vieux 14/02/2009, 14h39     
  #2

Il y a pas mal de choses a démonter ! Tu peut démonter tes tuyaux HP qui vont vers les injecteurs aussi.

Voila un schema :

C'est le A qui t'interesse :

Réponse avec citation
petit suisse
Chevron d'or
 
Inscrit : mars 2005
Localisation: Ardeche

Messages: 5 257

 

Voiture(s): C5 II tourer HDI163 BVA et R4 GTL 1983, 406 break HDI110, Bandit 600s et honda 550four

petit suisse est déconnecté

Vieux 14/02/2009, 19h15     
  #3

attention, si tu demonte les tuyaux HP sur un systeme HDI, il faut les remplacer!!
et puis question peut être idiote mais pourquoi retirer le cache culasse??? les injecteurs sont accessible une fois le boitier filtre à air retiré il me semble...
__________________



mes anciennes: C3 I HDI70 exclusive, 405 GRD
Réponse avec citation
acapulco.58
Guest
 

Messages: n/a



Vieux 14/02/2009, 20h32     
  #4

effectivement, ils faut deposer le couvre culasse pour les injecteur
souvent il est dure a sortir ce sont aux niveau des jt de la pipe que ca force(probleme inverse quant tu remonte)
pas necessaire de remplacer les tubes
Réponse avec citation
petit suisse
Chevron d'or
 
Inscrit : mars 2005
Localisation: Ardeche

Messages: 5 257

 

Voiture(s): C5 II tourer HDI163 BVA et R4 GTL 1983, 406 break HDI110, Bandit 600s et honda 550four

petit suisse est déconnecté

Vieux 14/02/2009, 21h20     
  #5

Citation:
Envoyé par acapulco.58 Voir le message
pas necessaire de remplacer les tubes
ben chacun fait comme il veut mais il y a de gros risque de fuites au niveau des raccords par la suite...
__________________



mes anciennes: C3 I HDI70 exclusive, 405 GRD
Réponse avec citation
herve.barp
Guest
 

Messages: n/a



Vieux 14/02/2009, 21h48     
  #6

Bonsoir à tous,

J'ai prévu de remplacer les tubes HP. Mon problème est que pour sortir le couvre culasse, j'ai vraiment l'impression qu'il faut forcer pour sortir les pipes d'admission.

Hervé
Réponse avec citation
overview
Guest
 

Messages: n/a



Vieux 14/02/2009, 23h37     
  #7

Comme on le voit sur le schéma que j'ai fournis, la forme et le joint des pipes montrent la couleur ! Rien qu'a schéma, on voit qu'il vas falloir tirer fort ! Verifis qu'il n'y a aucun endroit où ça force autre que là et vas y !
Réponse avec citation
dmx93
Guest
 

Messages: n/a



Vieux 27/02/2009, 19h56     
  #8

le couvercle de la culasse et très dure je l'ai fait il y a une semaine n'ai pas peur de force et même pour le remettre sa a été dure je l'ai remis a l'aide d'un pied de biche tien nous au courant
Réponse avec citation
overview
Guest
 

Messages: n/a



Vieux 28/02/2009, 14h53     
  #9

Au pied de biche ?

A quand même !

T'as des photos de quand tu l'as enlevé, que je vois a quoi ça ressemble !

Sinon, a enlever avant que de le démonter, est-ce que tu te rappel d'un truc ou d'une vis pas facile a voir que l'on pourrait oublier ?

Aussi, les joints sont obligatoirement changeables ou peuvent etre réutilisés ?

Merci a +
Réponse avec citation
acapulco.58
Guest
 

Messages: n/a



Vieux 01/03/2009, 09h25     
  #10

salut
il faut appuyer tres fort dessus pour mettre les 2 vis de derriere
les jt peuve etre reutiliser(apres un bon nettoyage)
tien cette semaine j,ai dècullasser une HDI 16soupape ....et c,est vraiment la misere !!!!!!
ou sont nos brave 1.9 XUD !!!!!
Réponse avec citation
overview
Guest
 

Messages: n/a



Vieux 04/03/2009, 18h22     
  #11

Bon, plus pour satisfaire ma (trop grande) curiositée mécanique qu'autre chose, j'ai enlevé aujourd'hui ce couvre culasse, et donc le collecteur d'admi d'air qui y ait rataché. Et effectivement, facile a défaire, mais dur a ré-enfoncer ! Cela m'a permis de voir que ma courroire de distri est en parfait état, mais aussi de voir un très très très léger suintement de gasoil au niveau du raccord entre tuyau haute pression et un injecteur sur l'injecteur n°4 : c'est le seul raccord qui est humide, gras. Mais tellement peut que je me dit que ce n'est rien !

Sinon, pour remettre le tout en place facilement, il suffit en faite de mettre les joints du collecteur d'air sur le couvre culasse, et non pas de les laisser sur la culasse ! ça rentre presque tout seul quand on le fait dans ce sens là ! J'en ai profité pour vérifier a l'ohm-mètre mes bougies de préchauffage, qui sont en excellent état de par leur résistance !


J'ai aussi retrouvé un mégot de clope sous mon cache culbuteur .... plutot inquietant car il etait dans une petite flaque d'huile moteur .... encore heureux que cela n'est pas mis le feu au tout !

J'en ais aussi profité pour purger mon filtre a gasoil.
Breff, Moi qui aime la mécanique, ce fut un plaisir et le moyens de vérifier diverses choses !

Je posterais les photos ce soir !
Réponse avec citation
overview
Guest
 

Messages: n/a



Vieux 05/03/2009, 00h33     
  #12

Voila les photos :

De devant : on peut voir le raccord haute pression le plus a gauche sur l'injecteur qui est gras comparé aux autres tout sec ..



de derriere :




Après 154000 km : honnéte



Et la courroie :
Réponse avec citation
petit suisse
Chevron d'or
 
Inscrit : mars 2005
Localisation: Ardeche

Messages: 5 257

 

Voiture(s): C5 II tourer HDI163 BVA et R4 GTL 1983, 406 break HDI110, Bandit 600s et honda 550four

petit suisse est déconnecté

Vieux 05/03/2009, 10h36     
  #13

par contre, je sais pas si tu as regardé mais pour moi, la courroie d'accessoire est toute craquelé. Elle à 6 ans et 127000km mais le temoin du galet tendeur n'indique pas que la courroie soit usée. Je pense quand même la changer avent cet été

Je remarque que tes cames sont commes les miennes, le metal de surface commence à partir mais pas de la même façon sur toutes...
__________________



mes anciennes: C3 I HDI70 exclusive, 405 GRD
Réponse avec citation
overview
Guest
 

Messages: n/a



Vieux 05/03/2009, 11h01     
  #14

Citation:
Envoyé par petit suisse Voir le message
par contre, je sais pas si tu as regardé mais pour moi, la courroie d'accessoire est toute craquelé. Elle à 6 ans et 127000km mais le temoin du galet tendeur n'indique pas que la courroie soit usée. Je pense quand même la changer avent cet été

Je remarque que tes cames sont commes les miennes, le metal de surface commence à partir mais pas de la même façon sur toutes...
Effectivement, pour les cames, j'avais remarqué ! Mais, a moins de pousser la voiture a 400000km (chose probablement impossible avec ce moteur ....), cela ne devrais en rien géner ! ?

Sinon, moi, ma courroie d'accessoire avait eté changée autour de 140 a 146000 km ! Sachant qu'elle a déjà une geule bizarre ! Pas craquelée mais bizare !

Mais mieut vaut la changer plutot qu'elle péte !

A +
Réponse avec citation
olive_ing
Maitre du chevron
 Avatar de olive_ing
 
Inscrit : juin 2005
Localisation: Doubs
Âge: 37

Messages: 4 528


olive_ing est déconnecté

Vieux 05/03/2009, 12h55     
  #15

Citation:
Envoyé par overview Voir le message
Après 154000 km : honnéte

Tout à fait. Ce qui prouve qu'on peut rouler sans débrancher l'EGR (et donc polluer plus) sans encrasser exagérément le moteur.
Réponse avec citation
petit suisse
Chevron d'or
 
Inscrit : mars 2005
Localisation: Ardeche

Messages: 5 257

 

Voiture(s): C5 II tourer HDI163 BVA et R4 GTL 1983, 406 break HDI110, Bandit 600s et honda 550four

petit suisse est déconnecté

Vieux 05/03/2009, 16h54     
  #16

Citation:
Envoyé par overview Voir le message
Effectivement, pour les cames, j'avais remarqué ! Mais, a moins de pousser la voiture a 400000km (chose probablement impossible avec ce moteur ....), cela ne devrais en rien géner ! ?
à mon avis, c'est juste le traitement de surface, rien de grave d'autant que les poussoirs ont des linguets à rouleaux donc la forme de la came est moins modifiée(le metal étant enlevé sur toute la surface de la came et non sur la surface d'appui comme avec les poussoirs classiques) et je pense que ça peut tenir 400000km
__________________



mes anciennes: C3 I HDI70 exclusive, 405 GRD
Réponse avec citation
overview
Guest
 

Messages: n/a



Vieux 05/03/2009, 17h08     
  #17

Ok pour les cames !

Sinon, n'importe quel moteur peut tenir 400000km, le tout est de savoir combien de factures de remplacement de pieces ont vas avoir !

Car un turbo, a 400000, si il est pas mort, c'est que l'on est cocu !


Sinon, Un diesel est fait pour rouler, donc pas étonnant que les gens qui font de la ville encrassent leur moteur ......

La couche etait d'environs 1mm, et j'ai pas cherché a l'enlevée ! J'ai juste netoyé les plan de joints et les joints, car eux etaient très crades (accumulation de saloperies avec la graisse ...). Je n'ais pas nettoyé le collecteur non plus, puisqu'il n'y avait quasiment rien ! Une couche non uniforme inférieure au mm !

Sinon, des nouvelles Herve.barp ?
Réponse avec citation
petit suisse
Chevron d'or
 
Inscrit : mars 2005
Localisation: Ardeche

Messages: 5 257

 

Voiture(s): C5 II tourer HDI163 BVA et R4 GTL 1983, 406 break HDI110, Bandit 600s et honda 550four

petit suisse est déconnecté

Vieux 05/03/2009, 18h22     
  #18

Citation:
Envoyé par overview Voir le message
Je n'ais pas nettoyé le collecteur non plus, puisqu'il n'y avait quasiment rien ! Une couche non uniforme inférieure au mm !
dommage, même aussi fine, la couche ralentit le flux d'air dans le collecteur donc le remplissage des cylindres...

enfin bon, sur un turbo, c'est moins sensible
__________________



mes anciennes: C3 I HDI70 exclusive, 405 GRD
Réponse avec citation
overview
Guest
 

Messages: n/a



Vieux 06/03/2009, 00h42     
  #19

Lol !

Sur le principe, aussi infime qu'etait la couche, j'aurais du laver, mais j'avais plus de produit pour le faire ! Si il avait etait vraiment crade, je l'aurais fait, mais là, y'avait vraiment que-dalle a l'intérieur !

Et puis, de toute façons, c'est pas ça qui aurait rendus mon hdi70 plus volontaire ! ça aurait juste etait pour le plaisir des yeux !

A +
Réponse avec citation
olive_ing
Maitre du chevron
 Avatar de olive_ing
 
Inscrit : juin 2005
Localisation: Doubs
Âge: 37

Messages: 4 528


olive_ing est déconnecté

Vieux 06/03/2009, 08h34     
  #20

Citation:
Envoyé par petit suisse Voir le message
dommage, même aussi fine, la couche ralentit le flux d'air dans le collecteur donc le remplissage des cylindres...

Sur un encrassement aussi faible, ça ne change rien du tout. D'autant que si ça se trouve, le collecteur est conçu avec une section un peu plus grande que le besoin, pour tenir compte de l'encrassement avec le temps.
Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage


Précédent   Planète-Citroën > Les Autres Modèles > C3

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide



Fuseau horaire GMT +2. Il est actuellement 19h55.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2015, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone
Toute reproduction de messages est interdite sans le consentement de l'administrateur
Ce forum est protégé par le Code de la propriété littéraire et artistique.
Ce site est indépendant de la société Automobiles Citroën, dépositaire de la marque Citroën