promo

Actualité du forum et de l'association

 Appel à Canditature au Conseil d'administration

Les Remises Citroen-Peugeot

   Commandez chez notre partenaire et bénéficiez :

  • 5% de remises supplémentaires sur toute la commande.
  • Frais de port offert sans minimum d’achat.
  • Réservé à une livraison en France métropolitaine.
  • Réservé aux adhérents.
  • Non cumulable avec d’autres codes remises.
  • www.accessoires-citroen.com

    Plus d'informations en section adhérent

Précédent   Planète-Citroën > Les Autres Modèles > Xantia

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

Répondre
jean79130
Utilisateur
 
Inscrit : juin 2015
Localisation: aurillac

Messages: 406

 

Voiture(s): Citroën Xantia 1.9 TD

jean79130 est déconnecté

Vieux 14/03/2017, 09h47     
  #61

Bonjour , l'huile de ma xantia elle a 8427 km et pour la première fois j'ai dû rajouter

Un petit peu d'huile depuis que je les acheter à 226 000 km et aujourd'hui elle a 273 451 km au compteur

J'avais jamais rajouter de l'huile après avoir fais le plein une fois la vidange terminé

C'est normal d'après vous ?
Réponse avec citation
totoche 93
Adhérent
 
Inscrit : juin 2012
Localisation: 93150 ile de france
Âge: 66

Messages: 4 474

 

Voiture(s): xantia break hdi 90

totoche 93 est déconnecté

Vieux 14/03/2017, 11h37     
  #62

Salut Jean
Tu en as rajouté combien??
Si c'est deux verres en 8500 km c'est peu
Si c'est 3 litres c'est beaucoup
Nous sortons d'un hiver qui a été plus rude que les précédents et les diesels ont eu plus de mal à chauffer d'où la consommation d'huile supplémentaire
Il faut aussi savoir quelle huile tu as mis à la dernière vidange car une huile bas de gamme n'aura pas la meme tenue qu'une de marque
Voila mon petit Jean c'est tout ce que je peux te dire pour le moment
Réponse avec citation
jean79130
Utilisateur
 
Inscrit : juin 2015
Localisation: aurillac

Messages: 406

 

Voiture(s): Citroën Xantia 1.9 TD

jean79130 est déconnecté

Vieux 14/03/2017, 11h57     
  #63

C'est de la total 10w40 mais je vais changer de marque à la prochaine vidange

Sinon j'ai des petites fuite qui faut que je fasse vérifié j'en ai rajouter

Même pas 1 verre j'ai ouvert le bouchon j'en ai versé à peine un peut
Réponse avec citation
totoche 93
Adhérent
 
Inscrit : juin 2012
Localisation: 93150 ile de france
Âge: 66

Messages: 4 474

 

Voiture(s): xantia break hdi 90

totoche 93 est déconnecté

Vieux 14/03/2017, 12h21     
  #64

Meme pas un verre??
Ce n'était pas la peine d'en rajouter car le bon niveau est compris entre le mini et le maxi
La total est une bonne marque en semi synthèse, pourquoi changer?
Réponse avec citation
François50
pilote chevronné
 
Inscrit : avril 2011

Messages: 1 198

 

Voiture(s): xsara coupée 1.9td sx. xsara II coupée hdi 90 pack luxe, xantia II break 2.1td exclusive

François50 est déconnecté

Vieux 14/03/2017, 12h51     
  #65

Totoche à raison pour la total 10W40.

Ma première xsara 1.9 turbo d que j'ai acheté neuve en 1998 n'a eu que ça durant toutes les années où je l'ai eu.

Je l'ai lâché à ma nièce à 335 000 km environ et elle roule encore....( Au dernière nouvelle, elle est aujourd'hui pas loin des 450 000 km...).

PS, je n'ai pas d'action chez TOTAL.
Réponse avec citation
jean79130
Utilisateur
 
Inscrit : juin 2015
Localisation: aurillac

Messages: 406

 

Voiture(s): Citroën Xantia 1.9 TD

jean79130 est déconnecté

Vieux 14/03/2017, 13h53     
  #66

finalement faudra prévoir des frais tout le bloc derrière est pleins d'huile

qui commence a bien suinté partout c'est pour sa que j'ai rajouté de l'huile faudra que je surveille le niveau + souvent

j'espère que le Joint de culasse

ne fuit pas l'huile de l'extérieur sur le bloc moteur car j'ai prévu la distribution


sinon il verront si ces les joints de spi coté distribution

ces bien huileux partout normalement sur ce moteur je sais pas si ça peut fuir le joint de culasse l'huile vers l'extérieur je sais pas si ça vous arrive
Réponse avec citation
Dom.
pilote chevronné
 Avatar de Dom.
 
Inscrit : septembre 2011

Messages: 1 996


Dom. est actuellement connecté

Vieux 14/03/2017, 13h59     
  #67

Salut,
depuis le debut de sa conception le xud a des pb avec le joint de couvre culasse c'est surement ton cas . Le JDC c'est peu probable , les joint spi ça pisse sur les cotés jusqu'a avoir une trace au sol .
Pas besoin de surveiller le niveau exagérément .
Réponse avec citation
jean79130
Utilisateur
 
Inscrit : juin 2015
Localisation: aurillac

Messages: 406

 

Voiture(s): Citroën Xantia 1.9 TD

jean79130 est déconnecté

Vieux 14/03/2017, 14h33     
  #68

oui j'ai des gouttes au sol donc faudra prévoir les joints de spi

chez citroën j'ai mon frère qui est apprenti il vont la faire eux la distri je leur dirai qui faudra prévoir les joints


la distribution c'est marque Eurorépar il on que sa car ma voiture est vieille

c'est de la bonne qualité il mon dit car y'a pas en PSA

et oui le joint de cache culbulteur ou y'a l'arbre a came ça fuit aussi
Réponse avec citation
Dom.
pilote chevronné
 Avatar de Dom.
 
Inscrit : septembre 2011

Messages: 1 996


Dom. est actuellement connecté

Vieux 14/03/2017, 14h56     
  #69

Si t'as trouvé ou faire cette distri pas de pb dis leur de s'occuper de la fuite par la même occasion c'est des joints qui ne coutent pas cher.
En attendant pas d'inquiétude entre le min et le maxi ya + d'un litre de marge.
Réponse avec citation
jean79130
Utilisateur
 
Inscrit : juin 2015
Localisation: aurillac

Messages: 406

 

Voiture(s): Citroën Xantia 1.9 TD

jean79130 est déconnecté

Vieux 14/03/2017, 19h02     
  #70

merci
Réponse avec citation
jean79130
Utilisateur
 
Inscrit : juin 2015
Localisation: aurillac

Messages: 406

 

Voiture(s): Citroën Xantia 1.9 TD

jean79130 est déconnecté

Vieux 23/03/2017, 12h17     
  #71

bonjour je voulais savoir le préchauffage de la xantia fonctionne avec la température extérieur ?

car le voyant s'éteint selon la température extérieur si j'ai compris ? car en faite

quand il fais moins froid qui fais assez bon le voyant de péchauffage dure moins longtemps et

du coup le voyant s'éteint plutôt genre 6 secondes mais attendre quelques secondes + pour un

meilleur démarrage ça veut dire que les bougies ne sont pas encore assez bien rougi par rapport a la température c'est bien sa si j'ai compris ?

car si le préchauffage dure + longtemps les bougies sont plus chaude et quand la température est meilleur dehors le voyant s'éteint

plutôt mais la bougie n'est pas encore assez bien chaude c'est pour sa que attendre quelques secondes de + après le voyant le temps que la bougie soit assez chaude si j'ai compris ?
Réponse avec citation
Claude-Michel
pilote chevronné
 Avatar de Claude-Michel
 
Inscrit : février 2006
Localisation: Allemagne

Messages: 1 342


Claude-Michel est déconnecté

Vieux 29/03/2017, 06h59     
  #72

Nooooooooonn!!!!! ça recommence!!!!!!!!!!!!!!!!!!!!
__________________
Claude-Michel
DSuper5, Xantia break 1,8i (X1), 2 x Xantia break 1,8i 16V (X2), C4 1,6i VTS coupé
Réponse avec citation
grostoto
Adhérent
 
Inscrit : janvier 2004
Localisation: 28

Messages: 20 826


grostoto est déconnecté

Vieux 29/03/2017, 11h51     
  #73

quelle idée aussi de relancer le sujet qui était resté sans réponse (pour éviter que cela recommence) depuis 6 jours...
Réponse avec citation
totoche 93
Adhérent
 
Inscrit : juin 2012
Localisation: 93150 ile de france
Âge: 66

Messages: 4 474

 

Voiture(s): xantia break hdi 90

totoche 93 est déconnecté

Vieux 29/03/2017, 12h28     
  #74

Le piège à ne pas tomber!!!!! mdr
Réponse avec citation
Claude-Michel
pilote chevronné
 Avatar de Claude-Michel
 
Inscrit : février 2006
Localisation: Allemagne

Messages: 1 342


Claude-Michel est déconnecté

Vieux 29/03/2017, 16h04     
  #75

Oh mince, effectivement je n'avais pas regardé la date. Bon, on fait comme si on n'avait rien lu et on se casse...
__________________
Claude-Michel
DSuper5, Xantia break 1,8i (X1), 2 x Xantia break 1,8i 16V (X2), C4 1,6i VTS coupé
Réponse avec citation
jean79130
Utilisateur
 
Inscrit : juin 2015
Localisation: aurillac

Messages: 406

 

Voiture(s): Citroën Xantia 1.9 TD

jean79130 est déconnecté

Vieux 31/03/2017, 13h09     
  #76

la courroie de distribution est changé a 94 000 km

je suis venu à temps car elle est craquelé et déchiré sur une partie


j'aurai pris un risque quel se retrouvé a la casse si j'attendais encore


y'avais le joint de spi arbre a came qui a était changé il fuyait mais pas lui du vilebrequin il est en très bon état
Réponse avec citation
Dom.
pilote chevronné
 Avatar de Dom.
 
Inscrit : septembre 2011

Messages: 1 996


Dom. est actuellement connecté

Vieux 31/03/2017, 13h29     
  #77

Salut,
une bonne chose de faite, il était temps, te revoilà parti pour un tour .
Réponse avec citation
jean79130
Utilisateur
 
Inscrit : juin 2015
Localisation: aurillac

Messages: 406

 

Voiture(s): Citroën Xantia 1.9 TD

jean79130 est déconnecté

Vieux 31/03/2017, 15h20     
  #78

oui


c'est normal quand je suis en 2éme ou 3éme et que je lache l'accélérateur trop vite

le moteur fais des secousses ? sa l'abîme ?
Réponse avec citation
Dom.
pilote chevronné
 Avatar de Dom.
 
Inscrit : septembre 2011

Messages: 1 996


Dom. est actuellement connecté

Vieux 31/03/2017, 19h19     
  #79

ça l'abime tout est relatif c'est pas l'idéal . Le moteur non mais échappement les silent bloc la transmission peuvent en souffrir ... Conduit plus souple et vérifie ou change le verin sur la P.I c'est la tige noire:
ça le faisait avant que tu changes la distri ?

Voir les silent bloc aussi
Réponse avec citation
jean79130
Utilisateur
 
Inscrit : juin 2015
Localisation: aurillac

Messages: 406

 

Voiture(s): Citroën Xantia 1.9 TD

jean79130 est déconnecté

Vieux 31/03/2017, 19h37     
  #80

oui ça le faisait déjà


en faite part exemple je suis a 50 en 3ème je maintien la vitesse a 50

et si je lache l'accélérateur d'un coup ça fais comme une secousse

comme si je coupé l'injection brutalement je sais pas si c'est sa

alors que si je relache l'accélérateur doucement sa le fais pas sa
Réponse avec citation
Répondre
Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage
Précédent   Planète-Citroën > Les Autres Modèles > Xantia
Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 18h31.