promo

Actualité du forum et de l'association

 Appel à Canditature au Conseil d'administration

Les Remises Citroen-Peugeot

   Commandez chez notre partenaire et bénéficiez :

  • 5% de remises supplémentaires sur toute la commande.
  • Frais de port offert sans minimum d’achat.
  • Réservé à une livraison en France métropolitaine.
  • Réservé aux adhérents.
  • Non cumulable avec d’autres codes remises.
  • www.accessoires-citroen.com

    Plus d'informations en section adhérent

Précédent   Planète-Citroën > Les Autres Modèles > Xantia

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

pascal14
Utilisateur
 
Inscrit : avril 2008
Localisation: honfleur
Âge: 53

Messages: 66


pascal14 est déconnecté

Vieux 14/05/2017, 11h42     Pompe de gavage
  #1

Bur a tous ce matin en voulant démarrer ma Santiago 2l hein pas moyen le moteur se lance mais rien du tout et en mettant le contact je me suis aperçu que je n j'entendais pas ma pompe de gavage alors démontage banquette arrière je déconnecte je rebranche et toujours rien je tapote sur la pompe et la elle se remet en route alors ma question la voici la pompe arive t elle en fin de vie et faut il mieux la remplacer merci de conseil bon dimanche
Réponse avec citation
pascal14
Utilisateur
 
Inscrit : avril 2008
Localisation: honfleur
Âge: 53

Messages: 66


pascal14 est déconnecté

Vieux 14/05/2017, 11h44     
  #2

Je veux bien sur dire une xantia 2l hdi en non une Santiago merci
Réponse avec citation
matremy
Apprenti du chevron
 
Inscrit : mars 2011
Localisation: Isère
Âge: 45

Messages: 803

 

Voiture(s): xsara picasso 90hdi 2001 , Clio 2.1 1.4 16v

matremy est déconnecté

Vieux 14/05/2017, 14h38     pompe gavage
  #3

Bonjour,
au mieux , cela peut être un mauvais contact sur le connecteur,
mais sinon, une pompe de gavage qui se lance lorsqu'on lui tape dessus est synonyme de fin de vie pour elle.
Donc à remplacer avant qu'elle ne lâche définitivement.
Prévoir le joint d'étanchéité pompe/réservoir, cela évitera un probable suintement.
Réponse avec citation
Frc
Adhérent
 
Inscrit : octobre 2010
Localisation: Midi Pyrenées-Tarn-Lagrave
Âge: 56

Messages: 174

 

Voiture(s): Xantia HDI 110-2001-L4-250000km

Frc est déconnecté

Vieux 16/05/2017, 22h07     
  #4

Bonsoir,

A voir avec les km et l'age de la voiture... Mais c'est une panne fréquente sur la HDI. Moi-même, je l'ai eu sans symptôme ... et quand tu es loin du garage, retour en dépanneuse. J'aurais bien voulu qu'elle me prévienne au moins une fois, car là même en tapotant elle a pas redémarré.
Je l'ai changée moi-même, c'est pas sorcier et pas besoin de grand chose.

Frc
Réponse avec citation
athos 56
Adhérent
 Avatar de athos 56
 
Inscrit : février 2015
Localisation: naizin (morbhian)

Messages: 1 558

 

Voiture(s): c 5 phase 2 +xsara 1.4

athos 56 est déconnecté

Vieux 17/05/2017, 08h33     
  #5

salut ,regarde ici ,tu ale démontage ,la remise en état ect http://xantia.pagesperso-orange.fr/p...mplacement.htm
Réponse avec citation
Interstellaire
Apprenti du chevron
 Avatar de Interstellaire
 
Inscrit : janvier 2015
Localisation: Questembert 56

Messages: 690

 

Voiture(s): Xantia - Scénic 2 - Espace IV

Interstellaire est déconnecté

Vieux 16/10/2017, 17h41     
  #6

Bonjour,

Ma HDI 110 ne démarre plus, je n'entend pas la pompe de gavage.
En mesurant la tension aux files d'alimentation de la pompe j'ai 11,25v pendant 4 secondes puis 1,25v.
Cette mesure est elle normal ?
__________________
Xantia HDI 110 Exclusive 2001 Berline Hydractive
Réponse avec citation
richard sandrine
Maitre du chevron
 Avatar de richard sandrine
 
Inscrit : septembre 2012

Messages: 4 284

 

Voiture(s): hdi+/2.1td/tct+/??

richard sandrine est déconnecté

Vieux 16/10/2017, 17h44     
  #7

salut



ta mesure est prise avec la pompe branché ?

oui c'est normal que la tension descend au bout de quelque seconde a la mise sous tension
__________________
bx tct millésime an 92new vidéo p 12 et 16 http://planete-citroen.com/forum/sho...post2017556686
fiat ulysse 2 l tct an 97(la bétaillère) http://planete-citroen.com/forum/sho...post2017579083
xm 2.1 td an 98
http://www.planete-citroen.com/forum...post2017679802
Réponse avec citation
Interstellaire
Apprenti du chevron
 Avatar de Interstellaire
 
Inscrit : janvier 2015
Localisation: Questembert 56

Messages: 690

 

Voiture(s): Xantia - Scénic 2 - Espace IV

Interstellaire est déconnecté

Vieux 16/10/2017, 18h10     
  #8

Salut,

Oui mesuré avec la pompe branché.
Ok, donc c'est bien la pompe qui est HS, sans signe de fatigue avant-coureur. Heureusement j'étais chez moi.
J'ai vu sur un autre post que tu avais juste remplacé la pompe acheter sur labay, as tu une annonce, un revendeur à me conseiller sur labay ?
__________________
Xantia HDI 110 Exclusive 2001 Berline Hydractive
Réponse avec citation
richard sandrine
Maitre du chevron
 Avatar de richard sandrine
 
Inscrit : septembre 2012

Messages: 4 284

 

Voiture(s): hdi+/2.1td/tct+/??

richard sandrine est déconnecté

Vieux 16/10/2017, 18h13     
  #9

tu as essayé de tapé dessus pour la relancé ?


non pas d'annonce en particuliers j'avais choisi le moins chère
__________________
bx tct millésime an 92new vidéo p 12 et 16 http://planete-citroen.com/forum/sho...post2017556686
fiat ulysse 2 l tct an 97(la bétaillère) http://planete-citroen.com/forum/sho...post2017579083
xm 2.1 td an 98
http://www.planete-citroen.com/forum...post2017679802
Réponse avec citation
Interstellaire
Apprenti du chevron
 Avatar de Interstellaire
 
Inscrit : janvier 2015
Localisation: Questembert 56

Messages: 690

 

Voiture(s): Xantia - Scénic 2 - Espace IV

Interstellaire est déconnecté

Vieux 16/10/2017, 18h26     
  #10

Quand je "tape" dessus, j'ai un bruit qui ressemble à quand on aurait finit de secouer un réservoir vide avec une balle en plastique dedans, difficile de décrire...

Pour une pompe, celle là devrait correspondre ? http://www.ebay.fr/itm/Pompe-de-gava...zANf3HAJ25Os_A
__________________
Xantia HDI 110 Exclusive 2001 Berline Hydractive
Réponse avec citation
richard sandrine
Maitre du chevron
 Avatar de richard sandrine
 
Inscrit : septembre 2012

Messages: 4 284

 

Voiture(s): hdi+/2.1td/tct+/??

richard sandrine est déconnecté

Vieux 16/10/2017, 18h39     
  #11

c'est ce que j'ai monté a peu près
__________________
bx tct millésime an 92new vidéo p 12 et 16 http://planete-citroen.com/forum/sho...post2017556686
fiat ulysse 2 l tct an 97(la bétaillère) http://planete-citroen.com/forum/sho...post2017579083
xm 2.1 td an 98
http://www.planete-citroen.com/forum...post2017679802
Réponse avec citation
Répondre
Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage
Précédent   Planète-Citroën > Les Autres Modèles > Xantia
Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 20h54.