Actualité de l'association

 

 


Les Remises Citroen-Peugeot

   Commandez chez notre partenaire et bénéficiez :

  • 5% de remises supplémentaires sur toute la commande.
  • Frais de port offert sans minimum d’achat.
  • Réservé à une livraison en France métropolitaine.
  • Réservé aux adhérents.
  • Non cumulable avec d’autres codes remises.
  • www.accessoires-citroen.com

    Plus d'informations en section adhérent

MIDI AUTO CITROËN LORIENT

Pièces et Accessoires

Pièces de rechange et demande de devis

Nouveau numéro : 02 97 30 60 30

Actualité du forum


Précédent   Planète-Citroën > Les Autres Modèles > Saxo

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

ClefArgente
Nouveau membre
 
Inscrit : avril 2017

Messages: 4

 

Voiture(s): Saxo 1.5D Phase 1

ClefArgente est déconnecté

Vieux 20/04/2017, 11h17     Problèmes à froid Saxo 1.5D
  #1

Bonjour à vous tous,
Alors déjà je présent ema petite saxo 1.5D phase 1 3 portes de 1999 qui totalise 203.000 km au compteur .

Je viens vers vous aujourd'hui pour un pb sur ma petite Sax, au démarrage par temps assez froid et humide la petite saxo démarre (je fais 2 préchauffage) puis câle ! et ensuite difficile de la faire redémarrer même en aidant la pompe d'amorçage à la main, elle a du mal puis finis par redémarrer .

Il y'a aussi un problème de régime que je retrouve à froid, en première j'appui à peine sur la pédale de l’accélérateur qu'elle monte à 2800 trs et à des trous de puissance également et je sens une "poussée" ensuite.
Je précise que je n'ai pas ce genre de problème quand il fait bon dehors ou à chaud !!

Bougies de préchauffages changées il y'a 8 mois, vidange et changement de tous les filtres fais il y'a 3000km, le pb de prise d'air au niveau du support à gazole bien connu n'est pas possible car bouché à la patte thermique je crois.

En attente de vos réponses si vous avez une idée et merci d'avance pour vos réponse, vous souhaitant une bonne journée

Dernière modification par mirroiratrou ; 21/04/2017 à 12h18.
Réponse avec citation
ax10 transfo gt
Maitre du chevron
 Avatar de ax10 transfo gt
 
Inscrit : avril 2006
Localisation: 27
Âge: 31

Messages: 4 296


ax10 transfo gt est déconnecté

Vieux 21/04/2017, 10h01     
  #2

bonjour,

pour être sur que ce n'est pas le porte filtre à gazole je vous invite à faire cette modification

http://www.planete-citroen.com/forum...d.php?t=189012

sinon voir avant d'essayer de démarrer que la poire est bien dur
__________________
présentation de mon ax
Réponse avec citation
mirroiratrou
Modérateur Saxo, C2 & DS4
 Avatar de mirroiratrou
 
Inscrit : avril 2009
Localisation: Ain
Âge: 28

Messages: 3 817

 

Voiture(s): DS4 THP 200 / Mazda 3

mirroiratrou est déconnecté

Vieux 21/04/2017, 12h21     
  #3

Bonjour et bienvenue parmi nous,

Je t'invite à te présenter dans la section Saxo/Présentation comme le veut la coutume sur le forum.

Comme dit plus haut cela ressemble à la classique prise d'air !
__________________
A t-on besoin d'une raison pour aider quelqu'un ?
Réponse avec citation
ClefArgente
Nouveau membre
 
Inscrit : avril 2017

Messages: 4

 

Voiture(s): Saxo 1.5D Phase 1

ClefArgente est déconnecté

Vieux 29/04/2017, 23h11     
  #4

Bonjour et désolé pour le temps de réponse ^^

Oui j'en suis certains, le petit embout à déjà été bouché et toujours le problème :/
La poire, je peut l'amorcer à la main à froid (donc elle est molle)

Un ami m'a dit que le réchauffeur peut être en cause, qu'en pensez-vous ?

Merci d'avance et je vais de ce pas me présenter
Réponse avec citation
ax10 transfo gt
Maitre du chevron
 Avatar de ax10 transfo gt
 
Inscrit : avril 2006
Localisation: 27
Âge: 31

Messages: 4 296


ax10 transfo gt est déconnecté

Vieux 30/04/2017, 08h15     
  #5

si la poire est molle c'est une prise d'air

après le trou derrière à était colmater ok, mais avec quoi... comme dit essayer de shunter le porte filtre complet avec un petit filtre qui vaut pas grand chose ça élimine les pistes que ce n'est pas lui ou votre filtre qui as un souçis
__________________
présentation de mon ax
Réponse avec citation
ClefArgente
Nouveau membre
 
Inscrit : avril 2017

Messages: 4

 

Voiture(s): Saxo 1.5D Phase 1

ClefArgente est déconnecté

Vieux 30/04/2017, 23h37     
  #6

Si je ne dis pas de bêtise à la pâte thermique par un garagiste

Le dit petit filtre peut être trouvé à quel endroit ? et au niveau des branchements, comment ça ce passe ? le filtre à GO à été changé il y'a 3000 km

Je ne sais pas si cela peut aidé mais pas mal de bulles d'air sortaient de la pompe à injection d'une durite transparente

En tout merci de répondre si rapidement, vous souhaitant un agréable week-end
Réponse avec citation
ax10 transfo gt
Maitre du chevron
 Avatar de ax10 transfo gt
 
Inscrit : avril 2006
Localisation: 27
Âge: 31

Messages: 4 296


ax10 transfo gt est déconnecté

Vieux 01/05/2017, 08h27     
  #7

ok donc si il y'a des bulle d'air dans la durite transparente c'est sur qu'il y'a présence d'air

pour le filtre à gazole on en trouves en supermarché, ou chez autodistribution...

et le branchement est super simple y'a juste à brancher les deux tuyau de gazole qui arrive au support en direct
__________________
présentation de mon ax
Réponse avec citation
Répondre
Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage
Précédent   Planète-Citroën > Les Autres Modèles > Saxo
Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 09h00.