promo

Actualité du forum et de l'association

 Appel à Canditature au Conseil d'administration

Les Remises Citroen-Peugeot

   Commandez chez notre partenaire et bénéficiez :

  • 5% de remises supplémentaires sur toute la commande.
  • Frais de port offert sans minimum d’achat.
  • Réservé à une livraison en France métropolitaine.
  • Réservé aux adhérents.
  • Non cumulable avec d’autres codes remises.
  • www.accessoires-citroen.com

    Plus d'informations en section adhérent

Précédent   Planète-Citroën > Les Autres Modèles > C4 Picasso (10/2006 - 05/2013)

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

bekkaye
Nouveau membre
 
Inscrit : juin 2015

Messages: 15

 

Voiture(s): C4 Picasso

bekkaye est déconnecté

Vieux 15/05/2017, 11h56     Panne de de feux glignotant, feux de position et de stop arrière gauche
  #1

Bonjour à tous,
La liste des pannes continuent avec mon C4 Picasso hdi 1.6 BMP6 de 2008. Après le frein automatique, ESP (toujours d'actualité) ! - vanne EGR en cause - j'ai eu la mauvaise surprise de voir mon feu clignotant, feu de position et stop en panne à l'arrière gauche. Côté carrosserie. Les feux du hayon fonctionnent bien. J'ai beau changé les ampoules rien n'y fait. J'ai cherché les fusibles mais aucune documentation n'en fait part. Merci de m'indiquer s'il y a un relai ou un fusible en particulier à vérifier.
Je vous remercie d'avance.
Réponse avec citation
philippe 7627
Nouveau membre
 Avatar de philippe 7627
 
Inscrit : octobre 2014
Localisation: 27520

Messages: 19

 

Voiture(s): C4 piccasso 1.6 HDI 110 cv pack collection

philippe 7627 est déconnecté

Vieux 15/05/2017, 13h20     
  #2

Bonjour, vous devriez jeter un oeil du côté du faisceau de feu (gauche) faux contact ou détérioration au niveau de la prise ou de la platine de feux ?
Réponse avec citation
bekkaye
Nouveau membre
 
Inscrit : juin 2015

Messages: 15

 

Voiture(s): C4 Picasso

bekkaye est déconnecté

Vieux 16/05/2017, 11h11     
  #3

Bonjour,
Je te remercie pour ta réponse. J'ai bien vérifié l'état des câbles et tout est en bon état. D'autres pistes ?
Cordialement
Réponse avec citation
Loud Howard
Membre du CA
 Avatar de Loud Howard
 
Inscrit : mai 2008
Localisation: Nantes (44)
Âge: 39

Messages: 13 605

 

Voiture(s): DS3 Sport Chic 1.6 THP 155 BVM6 + MyWay + RdS + Feux AR 3D LED + DS LED Vision

Loud Howard est actuellement connecté

Vieux 17/05/2017, 09h24     
  #4

De nombreux Picasso ont connu des cosses fondues. Fais une recherche et regarde peut-être de ce côté.
__________________
DS3 Sport Chic 1.6 THP 155 Blanc Banquise / Noir Onyx (GPS MyWay, roue de secours, feux AR 3D LED, DS LED Vision) * C3 Picasso Exclusive Black Pack 1.6 HDI 90 Noir Obsidien (TPV, Pack Voyage, vitres surteintées, ConnectingBox, roue de secours, tapis 3D) * C4 Pack Ambiance 1.6 HDI 92 Gris Iceland (jantes Radicale,TPV, tapis 3D), Xantia Exclusive HDI 110 Gris Fulminator (cuir noir), Xantia Harmonie 1.9 TD Rouge Pivoine (clim, airbag passager, autoradio 2030 RDS, ...) et XM Ambiance Pack VIP Turbo D 12 Vert Véga (cuir Beige Savane): CITROËN !!!!
Réponse avec citation
bekkaye
Nouveau membre
 
Inscrit : juin 2015

Messages: 15

 

Voiture(s): C4 Picasso

bekkaye est déconnecté

Vieux 18/05/2017, 17h30     
  #5

Bonjour,
Je viens de trouver l'origine de la panne. Le connecteur a fondu au niveau du premier fils (jaune et vert) et sur la platine il manque le contacteur qui rentre dedans. Donc il faut que je change aussi bien le connecteur que la platine porte ampoules.
A suivre
Réponse avec citation
Loud Howard
Membre du CA
 Avatar de Loud Howard
 
Inscrit : mai 2008
Localisation: Nantes (44)
Âge: 39

Messages: 13 605

 

Voiture(s): DS3 Sport Chic 1.6 THP 155 BVM6 + MyWay + RdS + Feux AR 3D LED + DS LED Vision

Loud Howard est actuellement connecté

Vieux 18/05/2017, 22h27     
  #6

Tu as quelques sujets en section C4 Picasso, comme je te l'avais suggéré...
__________________
DS3 Sport Chic 1.6 THP 155 Blanc Banquise / Noir Onyx (GPS MyWay, roue de secours, feux AR 3D LED, DS LED Vision) * C3 Picasso Exclusive Black Pack 1.6 HDI 90 Noir Obsidien (TPV, Pack Voyage, vitres surteintées, ConnectingBox, roue de secours, tapis 3D) * C4 Pack Ambiance 1.6 HDI 92 Gris Iceland (jantes Radicale,TPV, tapis 3D), Xantia Exclusive HDI 110 Gris Fulminator (cuir noir), Xantia Harmonie 1.9 TD Rouge Pivoine (clim, airbag passager, autoradio 2030 RDS, ...) et XM Ambiance Pack VIP Turbo D 12 Vert Véga (cuir Beige Savane): CITROËN !!!!
Réponse avec citation
bekkaye
Nouveau membre
 
Inscrit : juin 2015

Messages: 15

 

Voiture(s): C4 Picasso

bekkaye est déconnecté

Vieux 19/05/2017, 19h01     
  #7

Bonjour,
Suite des tests au fait j'ai du 12v dans un seul fil celui des feux de position. Le clignotant et le stop ne fonctionnent toujours pas. Je fais une pause de ce côté puisque je m'attaque à la vanne EGR.
Réponse avec citation
Diabolo1
Maitre du chevron
 
Inscrit : décembre 2013

Messages: 4 062

 

Voiture(s): 207HDI90

Diabolo1 est déconnecté

Vieux 27/05/2017, 15h46     
  #8

Le fil jaune/vert est un fil de masse.
Refais une masse sur la platine et tout rentrera en ordre.
Problème connu chez PSA.

Diabolo1
Réponse avec citation
bekkaye
Nouveau membre
 
Inscrit : juin 2015

Messages: 15

 

Voiture(s): C4 Picasso

bekkaye est déconnecté

Vieux 01/06/2017, 20h42     
  #9

Merci pour ton aide c'est ce que j'ai fait et tout est résolu.
Merci à tous
Réponse avec citation
Répondre
Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage
Précédent   Planète-Citroën > Les Autres Modèles > C4 Picasso (10/2006 - 05/2013)
Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 22h30.