Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

Affichage des résultats 1 à 9 sur 9

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. #1
    Nouveau membre
    Date d'inscription
    juin 2015
    Messages
    14

    Par défaut Panne de de feux glignotant, feux de position et de stop arrière gauche

    Bonjour à tous,
    La liste des pannes continuent avec mon C4 Picasso hdi 1.6 BMP6 de 2008. Après le frein automatique, ESP (toujours d'actualité) ! - vanne EGR en cause - j'ai eu la mauvaise surprise de voir mon feu clignotant, feu de position et stop en panne à l'arrière gauche. Côté carrosserie. Les feux du hayon fonctionnent bien. J'ai beau changé les ampoules rien n'y fait. J'ai cherché les fusibles mais aucune documentation n'en fait part. Merci de m'indiquer s'il y a un relai ou un fusible en particulier à vérifier.
    Je vous remercie d'avance.

  2. #2
    Nouveau membre Avatar de philippe 7627
    Date d'inscription
    octobre 2014
    Localisation
    27520
    Messages
    19

    Par défaut

    Bonjour, vous devriez jeter un oeil du côté du faisceau de feu (gauche) faux contact ou détérioration au niveau de la prise ou de la platine de feux ?

  3. #3
    Nouveau membre
    Date d'inscription
    juin 2015
    Messages
    14

    Par défaut

    Bonjour,
    Je te remercie pour ta réponse. J'ai bien vérifié l'état des câbles et tout est en bon état. D'autres pistes ?
    Cordialement

  4. #4
    Membre du CA Avatar de Loud Howard
    Date d'inscription
    mai 2008
    Localisation
    Nantes (44)
    Âge
    39
    Messages
    14 002

    Par défaut

    De nombreux Picasso ont connu des cosses fondues. Fais une recherche et regarde peut-être de ce côté.
    DS3 Sport Chic 1.6 THP 155 Blanc Banquise / Noir Onyx (GPS MyWay, roue de secours, feux AR 3D LED, DS LED Vision) * C3 Picasso Exclusive Black Pack 1.6 HDI 90 Noir Obsidien (TPV, Pack Voyage, vitres surteintées, ConnectingBox, roue de secours, tapis 3D) * C4 Pack Ambiance 1.6 HDI 92 Gris Iceland (jantes Radicale,TPV, tapis 3D), Xantia Exclusive HDI 110 Gris Fulminator (cuir noir), Xantia Harmonie 1.9 TD Rouge Pivoine (clim, airbag passager, autoradio 2030 RDS, ...) et XM Ambiance Pack VIP Turbo D 12 Vert Véga (cuir Beige Savane): CITROËN !!!!

  5. #5
    Nouveau membre
    Date d'inscription
    juin 2015
    Messages
    14

    Par défaut

    Bonjour,
    Je viens de trouver l'origine de la panne. Le connecteur a fondu au niveau du premier fils (jaune et vert) et sur la platine il manque le contacteur qui rentre dedans. Donc il faut que je change aussi bien le connecteur que la platine porte ampoules.
    A suivre

  6. #6
    Membre du CA Avatar de Loud Howard
    Date d'inscription
    mai 2008
    Localisation
    Nantes (44)
    Âge
    39
    Messages
    14 002

    Par défaut

    Tu as quelques sujets en section C4 Picasso, comme je te l'avais suggéré...
    DS3 Sport Chic 1.6 THP 155 Blanc Banquise / Noir Onyx (GPS MyWay, roue de secours, feux AR 3D LED, DS LED Vision) * C3 Picasso Exclusive Black Pack 1.6 HDI 90 Noir Obsidien (TPV, Pack Voyage, vitres surteintées, ConnectingBox, roue de secours, tapis 3D) * C4 Pack Ambiance 1.6 HDI 92 Gris Iceland (jantes Radicale,TPV, tapis 3D), Xantia Exclusive HDI 110 Gris Fulminator (cuir noir), Xantia Harmonie 1.9 TD Rouge Pivoine (clim, airbag passager, autoradio 2030 RDS, ...) et XM Ambiance Pack VIP Turbo D 12 Vert Véga (cuir Beige Savane): CITROËN !!!!

  7. #7
    Nouveau membre
    Date d'inscription
    juin 2015
    Messages
    14

    Par défaut

    Bonjour,
    Suite des tests au fait j'ai du 12v dans un seul fil celui des feux de position. Le clignotant et le stop ne fonctionnent toujours pas. Je fais une pause de ce côté puisque je m'attaque à la vanne EGR.

  8. #8
    Maitre du chevron
    Date d'inscription
    décembre 2013
    Messages
    4 319

    Par défaut

    Le fil jaune/vert est un fil de masse.
    Refais une masse sur la platine et tout rentrera en ordre.
    Problème connu chez PSA.

    Diabolo1

  9. #9
    Nouveau membre
    Date d'inscription
    juin 2015
    Messages
    14

    Par défaut

    Merci pour ton aide c'est ce que j'ai fait et tout est résolu.
    Merci à tous

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés