Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

Affichage des résultats 1 à 13 sur 13

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. #1
    Adhérent Avatar de coyote2cv
    Date d'inscription
    septembre 2008
    Localisation
    franche-comté (90) et Jura suisse
    Messages
    2 249

    Par défaut Voyant toujours rouge et T° élevé

    Salut

    depuis la remise en route en octobre dernier j'ai le voyant pression d'huile /niveau LDR toujours allumé, le compteur de T) toujours haut voir limite rouge et maintenant le voyant de niveau d'huile s'allume par intermittance

    Pour le LDR il a été changé il y a 1 mois ainsi que la pompe à eau le niveau est bon, et débranché ou pas le capteur ne change rien

    le ventilo déclanche

    et pour l'huile le niveau est nickel

    dois je mettre ça sur le compte de connexion électrique défectueuse?

    j'ai eu le cas au remontage avec les phares et clignotants
    Dernière modification par coyote2cv ; 21/05/2017 à 14h53.
    "En Franche-Comté, on a froid 2 mois par an seulement; en juillet et en aout quand on eteint le chauffage!"

    On s'est battus pour votre liberté.. lisez Charlie Hebdo pour la garder.

  2. #2
    Adhérent Avatar de coyote2cv
    Date d'inscription
    septembre 2008
    Localisation
    franche-comté (90) et Jura suisse
    Messages
    2 249

    Par défaut

    Rectification ma femme s'est trompée, c'est le voyant moteur qui s'allume pas l'huile

    UN joint de culasse à prévoir???
    "En Franche-Comté, on a froid 2 mois par an seulement; en juillet et en aout quand on eteint le chauffage!"

    On s'est battus pour votre liberté.. lisez Charlie Hebdo pour la garder.

  3. #3
    Adhérent Avatar de coyote2cv
    Date d'inscription
    septembre 2008
    Localisation
    franche-comté (90) et Jura suisse
    Messages
    2 249

    Par défaut

    "En Franche-Comté, on a froid 2 mois par an seulement; en juillet et en aout quand on eteint le chauffage!"

    On s'est battus pour votre liberté.. lisez Charlie Hebdo pour la garder.

  4. #4
    Maitre du chevron Avatar de ax10 transfo gt
    Date d'inscription
    avril 2006
    Localisation
    27
    Âge
    31
    Messages
    4 322

    Par défaut

    en effet la tep à l'aiir élevé et le voyant qui s'allume ça sent sooit que le ventilo se déclenche trop tard (sonde détaré) ou que le joint de culasse ai prit un coups

  5. #5
    Adhérent Avatar de coyote2cv
    Date d'inscription
    septembre 2008
    Localisation
    franche-comté (90) et Jura suisse
    Messages
    2 249

    Par défaut

    Bon pas une bonne nouvelle quoi....

    Sinon ce boitier a quelle fonction???

    "En Franche-Comté, on a froid 2 mois par an seulement; en juillet et en aout quand on eteint le chauffage!"

    On s'est battus pour votre liberté.. lisez Charlie Hebdo pour la garder.

  6. #6
    Maitre du chevron Avatar de ax10 transfo gt
    Date d'inscription
    avril 2006
    Localisation
    27
    Âge
    31
    Messages
    4 322

    Par défaut

    ce boitier de mémoire il sert pour le niveau d'eau, mais ça remonte à un bon bout de temps la dernière fois que j'ai vu ça donc à confirmer. cherches sur google du coté des 205 ils ont le meme boitier il me semble

  7. #7
    Adhérent Avatar de coyote2cv
    Date d'inscription
    septembre 2008
    Localisation
    franche-comté (90) et Jura suisse
    Messages
    2 249

    Par défaut

    j'en ai un d'avance, celui de droite sur la photo il etait dans l'habitacle mais non branché!!!
    "En Franche-Comté, on a froid 2 mois par an seulement; en juillet et en aout quand on eteint le chauffage!"

    On s'est battus pour votre liberté.. lisez Charlie Hebdo pour la garder.

  8. #8
    Adhérent Avatar de coyote2cv
    Date d'inscription
    septembre 2008
    Localisation
    franche-comté (90) et Jura suisse
    Messages
    2 249

    Par défaut

    Ce soir surprise, ce voyant rouge ne s'est pas allumé (enfin pas tout de suite)

    mais toujours dans le rouge surtout avec 35° comme aujourd'hui
    "En Franche-Comté, on a froid 2 mois par an seulement; en juillet et en aout quand on eteint le chauffage!"

    On s'est battus pour votre liberté.. lisez Charlie Hebdo pour la garder.

  9. #9
    Maitre du chevron Avatar de ax10 transfo gt
    Date d'inscription
    avril 2006
    Localisation
    27
    Âge
    31
    Messages
    4 322

    Par défaut

    le boitier y'en as surement un sur les deux hs

    sinon lorsque tu purge de l'air remonte dans le bocal?

  10. #10
    Adhérent Avatar de coyote2cv
    Date d'inscription
    septembre 2008
    Localisation
    franche-comté (90) et Jura suisse
    Messages
    2 249

    Par défaut

    Citation Envoyé par ax10 transfo gt Voir le message
    le boitier y'en as surement un sur les deux hs

    sinon lorsque tu purge de l'air remonte dans le bocal?
    A tester demain
    "En Franche-Comté, on a froid 2 mois par an seulement; en juillet et en aout quand on eteint le chauffage!"

    On s'est battus pour votre liberté.. lisez Charlie Hebdo pour la garder.

  11. #11
    Adhérent Avatar de coyote2cv
    Date d'inscription
    septembre 2008
    Localisation
    franche-comté (90) et Jura suisse
    Messages
    2 249

    Par défaut

    j'avance, j'ai trouvé la cause pour le voyant rouge, cela provient du boitier jaeger, mauvaise connection

    pour la T° j'aurai la réponse demain après avoir changé les pièces je saurai si le joint de culasse est à changer ou non
    "En Franche-Comté, on a froid 2 mois par an seulement; en juillet et en aout quand on eteint le chauffage!"

    On s'est battus pour votre liberté.. lisez Charlie Hebdo pour la garder.

  12. #12
    Maitre du chevron Avatar de ax10 transfo gt
    Date d'inscription
    avril 2006
    Localisation
    27
    Âge
    31
    Messages
    4 322

    Par défaut

    ok parfait déjà si tu as résolu un souçis

  13. #13
    Adhérent Avatar de coyote2cv
    Date d'inscription
    septembre 2008
    Localisation
    franche-comté (90) et Jura suisse
    Messages
    2 249

    Par défaut

    pour la T° je me dirige vers le thermocontact; c'est capricieux une vieille de 30 ans!!!
    "En Franche-Comté, on a froid 2 mois par an seulement; en juillet et en aout quand on eteint le chauffage!"

    On s'est battus pour votre liberté.. lisez Charlie Hebdo pour la garder.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés