promo

Actualité du forum et de l'association

 Appel à Canditature au Conseil d'administration

Les Remises Citroen-Peugeot

   Commandez chez notre partenaire et bénéficiez :

  • 5% de remises supplémentaires sur toute la commande.
  • Frais de port offert sans minimum d’achat.
  • Réservé à une livraison en France métropolitaine.
  • Réservé aux adhérents.
  • Non cumulable avec d’autres codes remises.
  • www.accessoires-citroen.com

    Plus d'informations en section adhérent

Précédent   Planète-Citroën > Les Autres Modèles > Xantia

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

Répondre
fabien62
Apprenti du chevron
 Avatar de fabien62
 
Inscrit : juillet 2011

Messages: 895


fabien62 est déconnecté

Vieux 26/08/2017, 13h31     Vibrations au freinage, je sèche !
  #1

Bonjour,

Ma xantia 1.8 16V de 2001 (actuellement 175000 km) vibre au freinage, presque depuis que je l'ai, soit 5 ans et depuis ses 120 000km environ.

Récemment je trouve que le phénomène s'est accentué.

Les vibrations n'interviennent uniquement qu'au freinage. On les ressent bien surtout à 130-140 ... un peu moins à 100-110 ... et quasiment plus rien sous 80km/h.

Pourtant, depuis tout ce temps :
-4 pneus de grande marque changés.
-au moins 2 purges.
-disques et plaquettes changés.

et enfin, ce matin; graissage des pistons de freins et colonettes, ça coulissait tout seul ensuite, j'ai tout remonté ... mais aucun changement à l'essai routier !

Je ne sais plus trop ce que je peux faire !

J'ajoute aussi qu'à basse vitesse, sur route un peu bosselée (égoûts, raccords de bitûme etc) et avec la vitre passager ouverte, on entend un petit cliquetis côté droit, comme si une petite barre de fer avait du jet et bougeait ...

Je trouve aussi qu'en roue libre, à basse vitesse, genre quand on laisse mourir pour arriver à un feu ou un stop, il y a comme un phénomène de roue voilée, toujours du côté droit, la voiture semble légérement monter et descendre (moyeu voilé ??), plus on roule vite plus le phénomène s'accentue, pour disparaître après peut être 30-40km/h ...

J'ignore si ces deux derniers points (cliquetis et phénomène de roue voilée) sont liés et s'ils sont la cause des vibrations au freinage à haute vitesse.

Pour terminer, j'ajoute que la voiture freine droit, ne présentait pas de déséquilibre lors des deux derniers CT, ne vibre pas en marche normale.

Par avance merci.
Réponse avec citation
grostoto
Adhérent
 
Inscrit : janvier 2004
Localisation: 28

Messages: 20 857


grostoto est déconnecté

Vieux 26/08/2017, 14h04     
  #2

le cliquetis est sans doute dû à la goupille de vérouillage de l'ecrou de cardan: à vérifier si elle est présente, et si elle bouge.
Réponse avec citation
totoche 93
Adhérent
 
Inscrit : juin 2012
Localisation: 93150 ile de france
Âge: 66

Messages: 4 477

 

Voiture(s): xantia break hdi 90

totoche 93 est déconnecté

Vieux 26/08/2017, 16h07     
  #3

Bonjour
Vérifies le serrage du cardan et pour le cliquetis Grostoto a surement mis le doigt dessus
As tu bien nettoyé la face d'appui des disques sur le moyeu?
Tes jantes sont bonnes sans plat (j'ai eu le coup, le plat de la jante était du coté intérieur)
Si tout est bon, c'est peut etre un roulement de roue qui est en fin de vie
Réponse avec citation
fabien62
Apprenti du chevron
 Avatar de fabien62
 
Inscrit : juillet 2011

Messages: 895


fabien62 est déconnecté

Vieux 26/08/2017, 16h17     
  #4

Je remonte de l'atelier ....

Par acquis de conscience, inversion des roues AV/AR et purge complète des freins ...
AUCUN changement dans les vibrations.
Pour la goupille de l'écrou de cardan, oui présente et ne bouge pas.

Le seul truc qui pourrait ressembler à ce cliquetis est une petite pièce métallique qui sert en quelquesorte de protège rotule (de direction), elle a du jeu et bouge bien (rotule bien serrée, vérifiée). Mais bon, c'est pareil de l'autre côté et on ne l'entend pas ...

Pour les vibrations, je ne vois pas au final ...
Réponse avec citation
chtitbof
Adhérent
 Avatar de chtitbof
 
Inscrit : mai 2011
Localisation: Montluçon

Messages: 2 718


chtitbof est déconnecté

Vieux 26/08/2017, 17h20     
  #5

Tu as raison pour le cliquetis de la tôle de protection de la rotule de direction, j'avais eu çà sur la mienne. Un bon coup de marteau bien placé avait résolu l'affaire. A tel point qu'en lisant ton problème je n'y avais même plus pensé.
__________________
Mes trois présentations :
2CV : http://www.planete-citroen.com/forum...d.php?t=144431
Xantia : http://www.planete-citroen.com/forum...d.php?t=141281
BX : http://www.planete-citroen.com/forum...57#post2369457

Mes 3 voitures :
2CV AZLP 1958 de 210 000 Km estimé
BX TRD Turbo 1988 de 365 000 Km (en prêt en ce moment)
Xantia break HDI 110CV 2000 de 263 000 Km sans EGR et cata vide
Réponse avec citation
totoche 93
Adhérent
 
Inscrit : juin 2012
Localisation: 93150 ile de france
Âge: 66

Messages: 4 477

 

Voiture(s): xantia break hdi 90

totoche 93 est déconnecté

Vieux 26/08/2017, 17h20     
  #6

As tu vérifié le serrage du cardan (douille de 35 je crois)?
Tes pneus de grande marque, ils sont neufs ou d'occasion?
Tu ne dis rien sur tes jantes (alus ou tole)
Les cardans sont en bon état et sans jeu?
A part une jante voilée ou un pneu déformé je suis comme toi, je sèche
Réponse avec citation
Dom.
Expert du Chevron
 Avatar de Dom.
 
Inscrit : septembre 2011

Messages: 2 005


Dom. est actuellement connecté

Vieux 26/08/2017, 18h29     
  #7

Salut,
si le remplacement des disques et plaquettes n'a pas resolu le pb c'est qu'il y a du jeu dans un organe .
La premiere chose à soupçonner les freins puisque cela se produit au freinage , peut etre un léger jeu aux colonnettes que tu aurais loupé ça c'est important aussi :

Citation:
Envoyé par totoche 93 Voir le message
As tu bien nettoyé la face d'appui des disques sur le moyeu?
Ensuite cardan ( mort, ) ce qui pourrait avoir un rapport avec tes 2 pb vibrations + faux rond .
Roulement porte moyeu ...
Réponse avec citation
thibrol
pilote chevronné
 Avatar de thibrol
 
Inscrit : juin 2005
Localisation: 29
Âge: 51

Messages: 1 094

 

Voiture(s): evasion 2.0HDI C2 1.1

thibrol est déconnecté

Vieux 26/08/2017, 19h25     
  #8

as tu mesuré le voilage des disques ?
__________________
salut
Réponse avec citation
tchris
Adhérent
 
Inscrit : juillet 2003
Localisation: Bretagne

Messages: 3 540


tchris est déconnecté

Vieux 26/08/2017, 20h49     
  #9

Citation:
Envoyé par totoche 93 Voir le message
As tu bien nettoyé la face d'appui des disques sur le moyeu?
A vérifier impérativement en effet : même un disque neuf parfait paraîtra voilé sur s'il n'est pas parfaitement appliqué sur le moyeu sur toute la surface d'appui.
Réponse avec citation
DingDong
Nouveau membre
 Avatar de DingDong
 
Inscrit : décembre 2016

Messages: 19

 

Voiture(s): Xantia 2.0 HDI 110 - Break

DingDong est déconnecté

Vieux 26/08/2017, 22h03     
  #10

Citation:
Envoyé par tchris Voir le message
A vérifier impérativement en effet : même un disque neuf parfait paraîtra voilé sur s'il n'est pas parfaitement appliqué sur le moyeu sur toute la surface d'appui.
effectivement, il est bon de passer un papier de verre sur le moyeu avant de remonter le disque... j'ai déjà eu un beau pb de surchauffe et voilage parce que le ponçage n'avait pas été fait....
__________________
Xantia 2.0 HDI 110 - Break (Mars 2001)
Réponse avec citation
fabien62
Apprenti du chevron
 Avatar de fabien62
 
Inscrit : juillet 2011

Messages: 895


fabien62 est déconnecté

Vieux 26/08/2017, 22h05     
  #11

-Jantes tôles. (inversées AV/AR, sans aucun changement)

-Surface d'appui des disques pas forcément nettoyée vérifiée, je ferai donc cela ...

-Pneus désormais presque morts, mais bon, même quand je les ai changé cela n'avait pas changé grand chose, et comme pour les jantes, inversés AV/AR ...)
Réponse avec citation
indoboys
Utilisateur
 
Inscrit : novembre 2014

Messages: 188

 

Voiture(s): citroen xantia activa 2.1 td + xantia 1.9 td sx

indoboys est déconnecté

Vieux 26/08/2017, 23h49     
  #12

Bonjour,je pense également à un mauvais appui des disques sur le moyeu.deja eu ce problème sur la Ford de ma fille. Au travail, nous avons également ce problème sur nos bus Scania et il s'agit des colonnettes qui s'usent et donc regarde aussi de ce côté là.
Réponse avec citation
DingDong
Nouveau membre
 Avatar de DingDong
 
Inscrit : décembre 2016

Messages: 19

 

Voiture(s): Xantia 2.0 HDI 110 - Break

DingDong est déconnecté

Vieux 27/08/2017, 00h35     
  #13

Hello !

Apparemment, ceux qui ont eu des pbs de vibrations, cela venait de l'arrière.
Sinon, regarde dans ce lien bien connu pour la question du sulfatage :
http://xantia.pagesperso-orange.fr/t...plaquettes.htm
__________________
Xantia 2.0 HDI 110 - Break (Mars 2001)
Réponse avec citation
PumaGT
Éleveur de Xantia
 Avatar de PumaGT
 
Inscrit : mai 2012
Localisation: Outre-Forêt (67)
Âge: 29

Messages: 7 687

 

Voiture(s): Xantia 2.1TD SX (1998) - Xantia Activa 2.0 TCT (1997) - Xantia Exclusive 3.0 V6 BVA (1999)

PumaGT est déconnecté

Vieux 27/08/2017, 07h26     
  #14

J'avais la même chose avec des silent bloc de triangles HS.

Celui le plus à l'arrière était complètement mort.
Y avait un jeu latéral de presque 2 cm.
__________________
Xantia 2.1TD SX Pack Clim - 1998 - Bleu Mauritius (2012 - , 142.611 - 269.000km)
Xantia Activa 2.0 TCT Bioflex+ - 1997 - Vert Véga (2013 - , 81.231 - 129.000km)
Xantia Exclusive 3.0 V6 BVA - 1999 - Gris Fulminator (2015 - , 56.459 - 94.000km)
Me contacter de préférence par mail. Merci
Réponse avec citation
fabien62
Apprenti du chevron
 Avatar de fabien62
 
Inscrit : juillet 2011

Messages: 895


fabien62 est déconnecté

Vieux 28/08/2017, 09h42     
  #15

Merci pour vos explications, je me remets dessus dès que je peux et je vous tiens au courant.

@PumaGT Pour le jeu au triangle, vibrations uniquement au freinage aussi à cause de cela ?
Réponse avec citation
PumaGT
Éleveur de Xantia
 Avatar de PumaGT
 
Inscrit : mai 2012
Localisation: Outre-Forêt (67)
Âge: 29

Messages: 7 687

 

Voiture(s): Xantia 2.1TD SX (1998) - Xantia Activa 2.0 TCT (1997) - Xantia Exclusive 3.0 V6 BVA (1999)

PumaGT est déconnecté

Vieux 28/08/2017, 11h57     
  #16

En tout cas, il n'y a que là que je le ressentais dans mon cas.
Et uniquement sur les freinages a plus de 70km/h.
__________________
Xantia 2.1TD SX Pack Clim - 1998 - Bleu Mauritius (2012 - , 142.611 - 269.000km)
Xantia Activa 2.0 TCT Bioflex+ - 1997 - Vert Véga (2013 - , 81.231 - 129.000km)
Xantia Exclusive 3.0 V6 BVA - 1999 - Gris Fulminator (2015 - , 56.459 - 94.000km)
Me contacter de préférence par mail. Merci
Réponse avec citation
fabien62
Apprenti du chevron
 Avatar de fabien62
 
Inscrit : juillet 2011

Messages: 895


fabien62 est déconnecté

Vieux 29/08/2017, 21h33     
  #17

Pas encore pu m'y remettre ....
Néanmoins, petit test sur autoroute déserte :
Quand je tire le frein à main (progressivement, rassurez vous) j'ai exactement les mêmes vibrations aux mêmes vitesses ...

J'écarte donc totalement le train arrière.
Réponse avec citation
totoche 93
Adhérent
 
Inscrit : juin 2012
Localisation: 93150 ile de france
Âge: 66

Messages: 4 477

 

Voiture(s): xantia break hdi 90

totoche 93 est déconnecté

Vieux 30/08/2017, 05h41     
  #18

j'ai eu ce problème de vibrations et cela venait des colonnettes
Je me suis aperçu que les caoutchoucs protecteurs étaient déchirés mais je n'ai rien remplacé
Démontage, nettoyage, graissage et maintenant coup de nettoyant freins et graissage à chaque vidange soit tous les 6 mois dans mon cas
Depuis plus de problèmes
Je crois que tu as déjà regardé les colonnettes que les disques et plaquettes sont neuves donc il ne reste plus qu'à regarder les triangles et le nettoyage des faces d'appui des disques
Réponse avec citation
fabien62
Apprenti du chevron
 Avatar de fabien62
 
Inscrit : juillet 2011

Messages: 895


fabien62 est déconnecté

Vieux 01/09/2017, 13h12     
  #19

Bon,

Portée des disques et étriers nettoyées, mais bon, c'était propre et sans rien.
Les colonettes semblent bien glisser ...

J'ai bien une petite déchirure sur un silent bloc de triangle (côté droit, le silent bloc le plus à l'arrière), est ce cela la cause, mouais ...

Sinon sur des freinages bien plus appuyés, les vibrations disparaissent, donc vibrations uniquement sur des freinages légers à modérés ....
Réponse avec citation
fabien62
Apprenti du chevron
 Avatar de fabien62
 
Inscrit : juillet 2011

Messages: 895


fabien62 est déconnecté

Vieux 06/09/2017, 14h39     
  #20

Verdict du comparateur :

-Pas de voile sur les disques, on est dans les tolérances (moins de 0.05mm).

J'écarte donc les moyeus et disques.

Reste les étriers ou une pièce du train avant (triangle par exemple).

Bref, je suis un peu plus avancé mais bon, j'ignore toujours la cause de ces vibrations ...
Réponse avec citation
Répondre
Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage
Précédent   Planète-Citroën > Les Autres Modèles > Xantia
Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 00h44.