Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

Affichage des résultats 1 à 8 sur 8

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. #1
    Adhérent Avatar de citreb
    Date d'inscription
    juin 2010
    Localisation
    Bretagne
    Messages
    201

    Par défaut À-coups VTI 82cv à 1500 tr/min

    Bonsoir,

    J'aimerai vous soumettre le cas de notre C3 82cv de juin 2015, 27 000 km au compteur et encore sous garantie.

    Depuis environ un an, nous constatons des à-coups qui se produisent en 1ère à 1500tr/min au démarrage, donc en conduite souple. Lorsqu'ils se produisent, ils sont vraiment forts comme si la voiture allait caler (alors qu'on est au dessus du régime minimum). De plus, ils se produisent surtout à froid et gros souci : ils n'ont rien de systématique (RAS certains jours, la catastrophe d'autres jours...).

    Nous avons soumis ce problème à notre CC chez qui nous l'avons déposé au moins une dizaine de fois mais ils "sèchent"

    Nous avons eu bon espoir au moment de la campagne de rappel "NXE" (mise à jour calculateur moteur) fin mai... mais que nenni ces à-coups persistent même si nous avons eu l'impression de gagner un peu de souplesse en conduite (ce qui n'est pas le point fort de ce moteur).

    Voilà... Help! Si jamais quelqu'un a une suggestion...

  2. #2
    Adhérent Avatar de citreb
    Date d'inscription
    juin 2010
    Localisation
    Bretagne
    Messages
    201

    Par défaut

    Aucune idée? Tout le monde est en vacances?

  3. #3
    Adhérent Avatar de bilou76600
    Date d'inscription
    juillet 2017
    Localisation
    76600
    Messages
    52

    Par défaut

    Salut,
    Je dirais comme elle est sous garantie amène la chez le docteur.

    regarde si tu as toute les durites d'air bien branchée, tu n'es pas en fond de réservoir quand ça arrive ? (saletés qui arriverai au moteur ???)

    j'ai vu sur le forum de Peugeot qu'il y a des réapprentissage d'injecteur qui peut être fait mais là ça me dépasse.

    sur mon 3008 HDI ça m'arrive d'en avoir mes très peu perceptible vers les 1800 tr et plus a froid aussi et en conduite douce
    C3 exclusive 1.4L 70cv 2012 et 69.000 Km au 22.07.17
    HIFI Systeme gps R50 et carte Europe 2017

    3008 2L HDI 150cv allure 2012 et 49.000 Km au 22.07.17
    gps R50 et carte Europe 2017
    http://www.forum-peugeot.com/Forum/f...jet_3220_1.htm

  4. #4
    Adhérent Avatar de citreb
    Date d'inscription
    juin 2010
    Localisation
    Bretagne
    Messages
    201

    Par défaut

    Merci Bilou76600

    Le docteur ne trouve rien (déjà une dizaine de consultations...) et par expérience avec notre C5, les verdicts de ce forum sont bien meilleurs que ceux du docteur (oui, je me demande s'il a son diplôme...)

    Durite : ok, je vais vérifier, merci.

    Fond de réservoir : on évite vraiment cette pratique et on évite aussi les supermarchés -> je n'y crois pas

    Ré-apprentissage injecteur : je pensais que la mise à jour "NXE" du calculateur moteur effectuée fin mai avait réinitialisé les paramètres du calculateur mais finalement, je n'en suis pas si sûr, c'est une bonne piste, encore merci.

  5. #5
    Adhérent Avatar de bilou76600
    Date d'inscription
    juillet 2017
    Localisation
    76600
    Messages
    52

    Par défaut

    J'ai lu un peu le forum ici
    http://www.feline208.net/forum/viewt...hp?f=36&t=2228

    et a moins que ca soit vraiment des gros a coup, ça pourrais être juste normal a cause du moteur 3 cylindre qui ne peut être aussi bien équilibré qu'un 4 cylindre, juste attendre a mieux appréhender l’embrayage ou bien passer plus vite la 2eme.

    si le CC a bien constaté la panne et ne sait rien faire change de CC pour un autre diagnostique, profite a faire détecter la panne avant la fin de la garantie.
    C3 exclusive 1.4L 70cv 2012 et 69.000 Km au 22.07.17
    HIFI Systeme gps R50 et carte Europe 2017

    3008 2L HDI 150cv allure 2012 et 49.000 Km au 22.07.17
    gps R50 et carte Europe 2017
    http://www.forum-peugeot.com/Forum/f...jet_3220_1.htm

  6. #6
    Adhérent Avatar de bilou76600
    Date d'inscription
    juillet 2017
    Localisation
    76600
    Messages
    52

    Par défaut

    je ne penses pas qu'il y est un rapport mais tu mets quoi comme carburant ? 95, 95E10 ou 98 ?
    C3 exclusive 1.4L 70cv 2012 et 69.000 Km au 22.07.17
    HIFI Systeme gps R50 et carte Europe 2017

    3008 2L HDI 150cv allure 2012 et 49.000 Km au 22.07.17
    gps R50 et carte Europe 2017
    http://www.forum-peugeot.com/Forum/f...jet_3220_1.htm

  7. #7
    Adhérent Avatar de citreb
    Date d'inscription
    juin 2010
    Localisation
    Bretagne
    Messages
    201

    Par défaut

    Carburant : bonne question. On met du 95E10 (souvent de chez Total). Je me demande si on ne devrait pas essayer le 98...

    Bien vu la discussion du forum féline 208 (où tu as dû me reconnaitre vers la fin... cette discussion m'avait semblé proche de notre souci)
    • amplitude des à-coups : ça secoue vraiment fort comme si le moteur allait caler alors qu'il tourne autour de 1500tr/min
    • vibrations liées aux 3 cylindres : je n'y crois pas. Au point mort, le moteur ne vibre pas quel que soit le régime (en accélérant + ou -). Au ralenti au point mort, il est même assez magique car très silencieux et sans la moindre vibration... la dernière fois que je l'ai laissé à la CC, il n'avait pas remarqué que le moteur tournait quand ils ont pris le volant...
    • manque de souplesse du moteur : au point mort, il est impossible d'obtenir un régime entre 800tr/min (le ralenti) et 1400tr/min (régime minimum dès qu'on accélère). C'est un moteur difficile à conduire en souplesse, l'impression qu'il bondit tout le temps... C'est sans doute lié à la course de la pédale d'accélérateur qui n'est pas progressive : dès la mi-course, le moteur donne toute sa puissance (je pense que c'est pour contrecarrer le faible couple de ce 3 cylindres essence).
    • constat du souci par Citroën : notre CC n'a pas vraiment constaté ce problème qui ne se produit que par intermittence (disons une ou 2 fois par semaine, mais très fort quand ça se produit). Cependant, je ne suis pas inquiet par rapport à la garantie : elle se termine en juin 2018 et surtout, nous avons bien signalé le problème avant la fin de la garantie.
    • appréhender l'embrayage : franchement, je pense qu'on est au taquet de la maitrise de l'embrayage et du régime moteur (malgré qu’il ne soit pas facile). Nous sommes 3 conducteurs sur cette voiture (madame, notre fils et moi), nous avons chacun notre style de conduite, mais tous les 3, on constate ce souci d’à-coups.


    En tout cas, merci Bilou76600 pour ton aide . J'en retiens 3 pistes :
    • essayer du 98
    • vérifier les durites d'air
    • réinitialiser l'apprentissage des injecteurs.

  8. #8
    pilote chevronné Avatar de pasthe
    Date d'inscription
    mai 2005
    Localisation
    Auvergne
    Messages
    1 226

    Par défaut

    Citation Envoyé par citreb Voir le message
    Bonsoir,

    J'aimerai vous soumettre le cas de notre C3 82cv de juin 2015, 27 000 km au compteur et encore sous garantie.

    Depuis environ un an, nous constatons des à-coups qui se produisent en 1ère à 1500tr/min au démarrage, donc en conduite souple. Lorsqu'ils se produisent, ils sont vraiment forts comme si la voiture allait caler (alors qu'on est au dessus du régime minimum). De plus, ils se produisent surtout à froid et gros souci : ils n'ont rien de systématique (RAS certains jours, la catastrophe d'autres jours...).

    Nous avons soumis ce problème à notre CC chez qui nous l'avons déposé au moins une dizaine de fois mais ils "sèchent"

    Nous avons eu bon espoir au moment de la campagne de rappel "NXE" (mise à jour calculateur moteur) fin mai... mais que nenni ces à-coups persistent même si nous avons eu l'impression de gagner un peu de souplesse en conduite (ce qui n'est pas le point fort de ce moteur).

    Voilà... Help! Si jamais quelqu'un a une suggestion...
    Tiens, ca me fait penser a mon pb actuel sur une C2 avec le TU3JP (voir en section C2) ...

    Premiere chose a faire, regarder si des codes defauts. C'est pas pour faire de la pub mais franchement, il y a un petit boitier ELM327 qui connecte en bluetooth avec le smartphone android et l'appli comme Torque Lite ou autre permet de lire les codes defauts (a minima) sans passer par un garage qui facture une lecture pour le prix d'un boitier ELM a usage illimite.

    A defaut de codes, faut se pencher sur les bougies. Si pas bougies, la ou les bobines HT. Si pas bobine, les injecteurs. Si pas injecteur, le boitier papillon motorise ou autre pb electrique (cabage, connecteur, capteur, ...)

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés