Actualité de l'association

 

 


Les Remises Citroen-Peugeot

   Commandez chez notre partenaire et bénéficiez :

  • 5% de remises supplémentaires sur toute la commande.
  • Frais de port offert sans minimum d’achat.
  • Réservé à une livraison en France métropolitaine.
  • Réservé aux adhérents.
  • Non cumulable avec d’autres codes remises.
  • www.accessoires-citroen.com

    Plus d'informations en section adhérent

MIDI AUTO CITROËN LORIENT

Pièces et Accessoires

Pièces de rechange et demande de devis

Nouveau numéro : 02 97 30 60 30

Actualité du forum


Précédent   Planète-Citroën > Les Autres Modèles > C3 II

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

Ququche
Nouveau membre
 
Inscrit : juillet 2017

Messages: 4

 

Voiture(s): C3 II 1.4 Vti 95

Ququche est déconnecté

Vieux 17/07/2017, 19h14     Demarrage capricieux / defaut moteur
  #1

Bonjour à tous,

Ma chère C3-2 Rossignol, de mai 2012, 78000 km, 1.4VTI 95, m'a claqué le défaut "Défaut moteur faites réparer le véhicule" sur l'ODB + allumage du témoin moteur orange (fixe). J'ai remarqué sur les 2-3 jours précédents le message que le démarrage n'était pas aussi franc et rapide que d'habitude.

Mes bougies d'allumage étant d'origine (je sais c'est mal) ont été remplacées samedi 15.
Cependant le démarrage n'est toujours pas top.

En discutant un peu avec les collègues nous avons regardé la tension aux bornes de la batterie : à peine 10 V !!! (+14 moteur en marche) La coupable semble toute trouvée! Cependant :

Je ne trouve pas de modèle exactement équivalent sur les sites spécialisés, en terme d'encombrement, de capacité et d'ampérage (montée actuellement une 640A, 60Ah, Fiamm) donc vers quoi puis je me tourner ?



Imaginons que je la remplace, le défaut (voyant + message)va t'il disparaitre tout seul?

Merci à tous pour votre aide et/ou idées pour approfondir le diagnostic du problème.
Réponse avec citation
novaescorpion
Adhérent
 Avatar de novaescorpion
 
Inscrit : octobre 2013
Localisation: Bouches-du-Rhone

Messages: 490


novaescorpion est déconnecté

Vieux 17/07/2017, 19h44     
  #2

Niveau, diagnostic rien qu'à l'oeil la "Mousse" sur la borne du haut était une signe précurseur éloquent du mauvais état de la batterie...
__________________
1.6 l THP 155 BVM6 Sport Chic - Rouge Rubi / Noir Onyx - Bellones Diamantés Noires - eMyWay - Pack Select Perfo Mistral - NEW FACELIFT integral.
Réponse avec citation
Ququche
Nouveau membre
 
Inscrit : juillet 2017

Messages: 4

 

Voiture(s): C3 II 1.4 Vti 95

Ququche est déconnecté

Vieux 17/07/2017, 20h16     
  #3

Merci pour cette évidence, je m'en suis rendu compte tout seul...Mais cela ne fait pas avancer mon problème d'équivalence entre ce qui est dispo et ce que je cherche...Et cela ne me dit pas non plus si le voyant va s’éteindre avec une batterie neuve....
Réponse avec citation
Diabolo1
Maitre du chevron
 
Inscrit : décembre 2013

Messages: 3 692

 

Voiture(s): 207HDI90

Diabolo1 est déconnecté

Vieux 17/07/2017, 20h41     
  #4

Tu regardes sur les sites FeuVert ou Norauto, tu auras le modèle qu'il te faut, ensuite tu achètes la batterie où tu veux.
Quant au voyant, il y a de fortes chances qu'il s'éteigne ; à voir après plusieurs démarrages.


Diabolo1
Réponse avec citation
Ququche
Nouveau membre
 
Inscrit : juillet 2017

Messages: 4

 

Voiture(s): C3 II 1.4 Vti 95

Ququche est déconnecté

Vieux 17/07/2017, 20h53     
  #5

Pour exemple feu vert me propose (avec ma plaque d'imat renseignée) une 40Ah de 340A ou une 52/470. Je suis loin du compte en courant max.

Norauto : Batterie VARTA D15 Silver Dynamic 63 Ah - 610 A.

Est-ce ok pour ce modèle? Mon pb est que je ne trouve pas exactement le même modèle en termes de jus et dimension.

Oscaro sont aussi dans les choux

Merci encore
Réponse avec citation
Ququche
Nouveau membre
 
Inscrit : juillet 2017

Messages: 4

 

Voiture(s): C3 II 1.4 Vti 95

Ququche est déconnecté

Vieux 20/07/2017, 20h31     
  #6

Pour info, en remplaçant la batterie le voyant s'est éteint et tout va bien
Réponse avec citation
Diabolo1
Maitre du chevron
 
Inscrit : décembre 2013

Messages: 3 692

 

Voiture(s): 207HDI90

Diabolo1 est déconnecté

Vieux Hier, 17h08     
  #7

Tu as mis un peu de graisse cuivrée sur les bornes et cosses ?

Diabolo1
Réponse avec citation
Répondre
Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage
Précédent   Planète-Citroën > Les Autres Modèles > C3 II
Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 20h46.