promo

Actualité du forum et de l'association

 Appel à Canditature au Conseil d'administration

Les Remises Citroen-Peugeot

   Commandez chez notre partenaire et bénéficiez :

  • 5% de remises supplémentaires sur toute la commande.
  • Frais de port offert sans minimum d’achat.
  • Réservé à une livraison en France métropolitaine.
  • Réservé aux adhérents.
  • Non cumulable avec d’autres codes remises.
  • www.accessoires-citroen.com

    Plus d'informations en section adhérent

Précédent   Planète-Citroën > CITROËN > C4 Picasso II (06/2013 --> ...)

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

sylvain739
Nouveau membre
 
Inscrit : janvier 2017

Messages: 33

 

Voiture(s): Picasso II Exclusive 115ch HDI ETG6

sylvain739 est déconnecté

Vieux 19/07/2017, 20h06     Boite ETG6
  #1

Hello,
j'ai une boite ETG6 sur mon picasso, est ce normal d'entendre un "bruit" lors des changement de vitesse? Comme un petit claquement. Ce n'est pas très fort, mais je me demande si cela ne va pas empiré...
merci pour vos retours
Réponse avec citation
boulbar
Apprenti du chevron
 Avatar de boulbar
 
Inscrit : juin 2005
Localisation: Colmar
Âge: 50

Messages: 710


boulbar est déconnecté

Vieux 19/07/2017, 20h12     
  #2

Pas le moindre bruit chez moi...

Envoyé de mon SM-T713 en utilisant Tapatalk
Réponse avec citation
koogai
Utilisateur
 Avatar de koogai
 
Inscrit : septembre 2013
Localisation: Aiseau (Belgique)

Messages: 85

 

Voiture(s): C4 Picasso 1.6 Bluehdi 115 EAT6 Intensive

koogai est déconnecté

Vieux 20/07/2017, 10h30     
  #3

Je ne sais pas ce qu'il est est sur le Picasso mais j'ai eu un 3008 en ETG6 avec le même moteur et il y avait régulièrement de méchants claquements dans la boite surtout au rétrogradage
__________________
C4 Picasso 1.6 Bluehdi 115cv EAT6 finition Intensive
Réponse avec citation
MaGaDoR
Nouveau membre
 Avatar de MaGaDoR
 
Inscrit : juillet 2017
Localisation: Calvados (14)
Âge: 31

Messages: 7

 

Voiture(s): C4 Picasso II (2013) - C3 Picasso (2014)

MaGaDoR est déconnecté

Vieux 24/07/2017, 15h18     
  #4

Hello,

Même question pour moi, j'entends un petit bruit au changement de vitesse (montée et descente). Celui ci est plus marqué sur les 1ers rapports surement due à l'allure et bruits ambiants.

Ce qui m'a fait me questionner c'est que je n'entends pas ce bruit tout le temps, il semble apparaitre quand le moteur est chaud.

Le bruit n'a rien d'inquiétant (pour l'instant) mais je ne voudrais pas user prématurément une pièce, si quelque chose est à faire.

Merci pour vos retours d'expériences à ce sujet.
__________________
Les voitures des parents - CX 2.4 E, XM 2.1 D (1994)
Mes premières Citroën - AX 10RE Blanche (1985), C25D aménagé (1992)
Aujourd'hui - C4 Picasso II e-HDI 115 Business ETG6 Rouge Rubi (2013) et C3 Picasso HDI 90 Confort Gris Shark (2014)
Réponse avec citation
solcarnus
Adhérent
 Avatar de solcarnus
 
Inscrit : mars 2017

Messages: 10

 

Voiture(s): Citroën C4 Picasso e-HDi 115 Exclusive ETG6

solcarnus est déconnecté

Vieux 25/07/2017, 22h21     
  #5

Salut

aucun souci pour ma part, pas de bruit lors des changements de rapport avec une conduite "pépére"
__________________
Citroën C4 Picasso e-HDi 115 Intensive ETG6
Réponse avec citation
sylvain739
Nouveau membre
 
Inscrit : janvier 2017

Messages: 33

 

Voiture(s): Picasso II Exclusive 115ch HDI ETG6

sylvain739 est déconnecté

Vieux 26/07/2017, 11h31     
  #6

Conduite tres tranquille pour ma part également....mais j'ai bien les claquements.
comme pour MaGaDoR, cela intervient plutot moteur chaud.
J'ai rdv chez citroen bientot, je vous tiendrais au courant
Réponse avec citation
Philga
Utilisateur
 Avatar de Philga
 
Inscrit : mars 2017
Localisation: Marne

Messages: 134

 

Voiture(s): Grand C4 Picasso HDi 150 exclusive mars 2016 coupé 406 2l 138 ch

Philga est déconnecté

Vieux 08/08/2017, 01h55     
  #7

Mon Picasso actuel est à boîte mécanique, mais sur mon tout premier modèle qui disposait d'une BMP 6, l'ancêtre de l'ETG 6, je n'ai jamais eu de problème de bruit au changement de rapport.
Réponse avec citation
sylvain739
Nouveau membre
 
Inscrit : janvier 2017

Messages: 33

 

Voiture(s): Picasso II Exclusive 115ch HDI ETG6

sylvain739 est déconnecté

Vieux 18/08/2017, 11h13     
  #8

Bon a priori rien d'anormal, je l'ai amener au garage pour vérification, pour eux tout est OK....
Réponse avec citation
Sofian
Nouveau membre
 Avatar de Sofian
 
Inscrit : juillet 2017

Messages: 7

 

Voiture(s): C4 Cactus 92ch e-HDI FEEL ETG6

Sofian est déconnecté

Vieux 24/08/2017, 17h37     
  #9

Bonjour à tous.
Sur mon cactus 1,6 e-hdi, j'entends aussi un léger bruit au passage des 4 5 et 6eme , mais rien au niveau des 3 premiers rapports. C'est le seul "problème" que j'ai relevé, sinon les vitesses passent bien, j'ai une conduite souple et "pépère" , même avec les palettes ça se passe bien.
Je ne m'en étais pas rendu compte car je roule avec la radio et la musique et je n'ai fait que 1000 km, avec le véhicule (acheté d'occasion garantie 6 mois)
Il s'agit de ma première boite pilotée je n'ai aucun élément de comparaison ...
Pour l'instant je ne compte rien faire, j'attends de voir si le bruit s'intensifie ou si ça joue sur le fonctionnement de la boite.
Réponse avec citation
Répondre
Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage
Précédent   Planète-Citroën > CITROËN > C4 Picasso II (06/2013 --> ...)
Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 08h11.