promo

Actualité du forum et de l'association

 Appel à Canditature au Conseil d'administration

Les Remises Citroen-Peugeot

   Commandez chez notre partenaire et bénéficiez :

  • 5% de remises supplémentaires sur toute la commande.
  • Frais de port offert sans minimum d’achat.
  • Réservé à une livraison en France métropolitaine.
  • Réservé aux adhérents.
  • Non cumulable avec d’autres codes remises.
  • www.accessoires-citroen.com

    Plus d'informations en section adhérent

Précédent   Planète-Citroën > CITROËN > C4 Picasso II (06/2013 --> ...)

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

Répondre
Karlito
Nouveau membre
 Avatar de Karlito
 
Inscrit : octobre 2013
Localisation: 91

Messages: 23


Karlito est déconnecté

Vieux 18/10/2014, 15h28     Fissures sur le haut du becquet
  #1

Bonjour,
Je ne sais pas si cela a déjà été constaté et discuté par des propriétaires du grand C4 Picasso II.
En nettoyant mon C4 j'ai constaté que sur le haut du becquet 2 fissures étaient apparues, une de chaque côté.
Mon véhicule a seulement 1 an.
Je me suis rendu à la concession sur le parking et j'ai regardé d'autre Picasso et j'ai constaté les mêmes fissures!!!!!!
Lundi j'ai rdv pour la révision je vais exposé le problème!!!!!

Si quelqu'un à fait le même constat n'hésitez pas à me contacter.
Réponse avec citation
RFN
Adhérent
 
Inscrit : juin 2014
Localisation: IdF

Messages: 1 103

 

Voiture(s): C4PII5 115 e-HDI

RFN est déconnecté

Vieux 18/10/2014, 16h08     
  #2

Une p'tite photo pour qu'on comprenne mieux ?
Réponse avec citation
Karlito
Nouveau membre
 Avatar de Karlito
 
Inscrit : octobre 2013
Localisation: 91

Messages: 23


Karlito est déconnecté

Vieux 18/10/2014, 16h44     
  #3

En effet, ce sera plus parlant.
voilà le souci :(

la fissure côté gauche

Fissure
Images attachées
Type de fichier : jpg 20141018_162956.jpg (32,6 Ko, 1586 affichages)
Type de fichier : jpg 20141018_163000.jpg (37,9 Ko, 1571 affichages)
Type de fichier : jpg 20141018_162945.jpg (40,4 Ko, 1543 affichages)
Réponse avec citation
RFN
Adhérent
 
Inscrit : juin 2014
Localisation: IdF

Messages: 1 103

 

Voiture(s): C4PII5 115 e-HDI

RFN est déconnecté

Vieux 18/10/2014, 18h22     
  #4

Merci : c'est plus clair en effet.

Pas concerné mais la mienne n'a que 3 mois et demi.
Tu habites dans une zone où il fait chaud ? Ton véhicule dort dehors ou à l'abri ?
Réponse avec citation
lb1
Adhérent
 Avatar de lb1
 
Inscrit : novembre 2010

Messages: 1 705

 

Voiture(s): C4 Picasso II Exclusive e-HDI 115 ETG6

lb1 est actuellement connecté

Vieux 18/10/2014, 18h24     
  #5

Perso ... RAS.

__________________
.
Après avoir été bercé dans des 2cv, Ami 6, DS, GS, CX ... avoir conduit de l'Axel jusqu'à la BX 4 TC ... investi dans des xantia, Xsara Picasso, C4 Picasso I ... j'ai le plaisir de rouler en C4 Picasso II e-HDI 115 ETG6 Version Exclusive ... SANS DSGi ...

Je crois avoir du Citroën dans le sang ...
Réponse avec citation
LPP
Guest
 

Messages: n/a



Vieux 18/10/2014, 18h26     
  #6

J'ai bien sûr immédiatement été regarder la mienne, 20000km, rien. Peut être trop de contraintes à la fermeture ? Avec la fermeture automatique c'est vrai qu'on ménage le matos.
Réponse avec citation
Karlito
Nouveau membre
 Avatar de Karlito
 
Inscrit : octobre 2013
Localisation: 91

Messages: 23


Karlito est déconnecté

Vieux 18/10/2014, 18h39     
  #7

Non j'habite en ile de France donc pas particulièrement chaud
mais en effet la voiture dors à l'extérieur, mais cela n'est pas normal du tout....

En faisant un tour sur le garage de la concession j'ai constaté la même chose sur d'autre Grand C4 Picasso, donc ça n'est pas un cas isolé sur le mien.
J'en conclu que c'est un problème sur ce modèle, il me tarde déjà lundi matin à la concession!!!
Réponse avec citation
LeProvincial
Expert
 Avatar de LeProvincial
 
Inscrit : octobre 2006
Localisation: En France

Messages: 28 356


LeProvincial est déconnecté

Vieux 18/10/2014, 20h06     
  #8

Merci de respecter la charte et donc d'EDITER les messages, et non pas en poster plusieurs à la suite
__________________
Inutile de me contacter par mail, je ne réponds plus aux demandes individuelles
Réponse avec citation
Karlito
Nouveau membre
 Avatar de Karlito
 
Inscrit : octobre 2013
Localisation: 91

Messages: 23


Karlito est déconnecté

Vieux 18/10/2014, 20h25     
  #9

Désolé je débute!!!!
Réponse avec citation
furansunodenki
Nouveau membre
 
Inscrit : avril 2014

Messages: 36

 

Voiture(s): Grand C4 Picasso II

furansunodenki est déconnecté

Vieux 19/10/2014, 23h04     
  #10

Je viens de vérifier sur mon grand C4 Picasso II d'avril 2014 et j'ai bien les fissures sur le Becquet !!!
Je me demande bien à quoi cela peut être dû.
Reste à voir si cela sera pris en garantie. Tenez moi au courant.
Ce nouveau problème s'ajoute à tous les défauts de finitions (certes mineurs) déjà constaté sur ce véhicule ... pas sérieux tout ça !
Réponse avec citation
LeProvincial
Expert
 Avatar de LeProvincial
 
Inscrit : octobre 2006
Localisation: En France

Messages: 28 356


LeProvincial est déconnecté

Vieux 20/10/2014, 07h32     
  #11

Citation:
Envoyé par Karlito Voir le message
Désolé je débute!!!!
Alors je conseille de relire la charte, pour éviter d'autres erreurs comme tu viens de refaire : on ne cite pas non plus le message juste précédent.
__________________
Inutile de me contacter par mail, je ne réponds plus aux demandes individuelles
Réponse avec citation
lb1
Adhérent
 Avatar de lb1
 
Inscrit : novembre 2010

Messages: 1 705

 

Voiture(s): C4 Picasso II Exclusive e-HDI 115 ETG6

lb1 est actuellement connecté

Vieux 20/10/2014, 08h43     
  #12

A première vue, cela ne concernerait que les grand Pic II ???
__________________
.
Après avoir été bercé dans des 2cv, Ami 6, DS, GS, CX ... avoir conduit de l'Axel jusqu'à la BX 4 TC ... investi dans des xantia, Xsara Picasso, C4 Picasso I ... j'ai le plaisir de rouler en C4 Picasso II e-HDI 115 ETG6 Version Exclusive ... SANS DSGi ...

Je crois avoir du Citroën dans le sang ...
Réponse avec citation
sebb
Adhérent
 
Inscrit : janvier 2008
Localisation: Bas-Rhin
Âge: 42

Messages: 7 174

 

Voiture(s): Grand C4 Picasso II e-hdi 115 intensive

sebb est déconnecté

Vieux 20/10/2014, 09h03     
  #13

Cette pièce doit être fragile, certainement.

Mais, ne serait-ce pas la conséquence d'un lavage aux rouleaux?
Ou aussi d'un geste parasite: s'appuyer sur le becquet coffre ouvert?
Réponse avec citation
Karlito
Nouveau membre
 Avatar de Karlito
 
Inscrit : octobre 2013
Localisation: 91

Messages: 23


Karlito est déconnecté

Vieux 20/10/2014, 09h39     fissures
  #14

Je reviens de la concession.

Ils doivent contacter le siège de Citroën, se renseigner et voir ce qui va être fait.
Dans un premier temps, on me demandé direct si j'avais utilisé un porte vélo, chose que je n'ai pas faite, c'est pour cela que je fais installer une boule aujourd'hui, pour la modique somme de 900euros!!!! Et en plus la 1ère révision..

J'ai d'ailleurs fait remarqué que d'autres véhicules sur leur parking présentaient les mêmes symptômes.....
J'ai vite compris qu'en faite ils étaient déjà au courant du problème, car on m'a parlé de remplacement du becquet ou du hayon.
Je serais recontacté dans .....8 à 10 jours.

@sebb: Je ne lave jamais mes véhicules au rouleaux, ni personne ne s'appuie sur le becquet.
Pour moi c'est purement un défaut de fabrication et ou conception de cette pièce.

@furansunodenki: le miens est de septembre 2013....
Je pense que c'est simplement un souci de fragilité de la pièce, celle-ci a été mal conçue ...
Je te dirais pour la garantie, mais je vois pas comment cela ne pourrais pas être pris en garantie, c'est un problème de conception par le constructeur.!!!!

Dernière modification par Karlito ; 21/10/2014 à 22h20.
Réponse avec citation
times54
Utilisateur
 Avatar de times54
 
Inscrit : août 2007
Localisation: Nancy

Messages: 183


times54 est déconnecté

Vieux 20/10/2014, 17h52     
  #15

Bonjour

j'ai aussi le problème sur le miens et je précise model 5 portes
__________________
C4P5 II Intensive 115 ETG6 bleu kyanos + DS3 sport chic 150 gris thorium
Réponse avec citation
lb1
Adhérent
 Avatar de lb1
 
Inscrit : novembre 2010

Messages: 1 705

 

Voiture(s): C4 Picasso II Exclusive e-HDI 115 ETG6

lb1 est actuellement connecté

Vieux 20/10/2014, 17h58     
  #16

Donc, ils sont tous touché ...

Pourtant le becquet du 5 places n'est pas le même que le 7 ??? ou je me trompe ...

Peut-être est-ce une série ... vérifier vos dates de Fab ?
__________________
.
Après avoir été bercé dans des 2cv, Ami 6, DS, GS, CX ... avoir conduit de l'Axel jusqu'à la BX 4 TC ... investi dans des xantia, Xsara Picasso, C4 Picasso I ... j'ai le plaisir de rouler en C4 Picasso II e-HDI 115 ETG6 Version Exclusive ... SANS DSGi ...

Je crois avoir du Citroën dans le sang ...
Réponse avec citation
times54
Utilisateur
 Avatar de times54
 
Inscrit : août 2007
Localisation: Nancy

Messages: 183


times54 est déconnecté

Vieux 20/10/2014, 18h22     
  #17

pour le miens livré mi avril 2014 donc fabriqué vers fin mars
__________________
C4P5 II Intensive 115 ETG6 bleu kyanos + DS3 sport chic 150 gris thorium
Réponse avec citation
oliver-68
Utilisateur
 Avatar de oliver-68
 
Inscrit : décembre 2013
Localisation: Dans le haut du Rhin
Âge: 42

Messages: 67

 

Voiture(s): Nouveau C4 grand Picasso 2.0 BlueHDI Exclusive - Pack Drive Assist 3

oliver-68 est déconnecté

Vieux 20/10/2014, 18h45     
  #18

Vérifié à l'instant : RAS pour moi.
__________________
Grand C4 Picasso II 2.0 BlueHDI exclusive
Couleur gris aluminium + sellerie cuir tissu ardoise
Pack Drive Assist 3 + Alarme
-------------------------------------------------
Origine :
Système version SMEG 5.0.D.R2 du 27/09/13, Bluetooth 1.2.0, Carte DbDw_271/Gr_402, Affichage 22.1
***
A partir du 27/11/14 suite demande SAV, Système version SMEG 5.1.F.R4 du 21/02/14, Bluetooth 1.2.0, Carte DbDw_275/Gr_402, Affichage 30.10
-------------------------------------------------
Réponse avec citation
furansunodenki
Nouveau membre
 
Inscrit : avril 2014

Messages: 36

 

Voiture(s): Grand C4 Picasso II

furansunodenki est déconnecté

Vieux 20/10/2014, 18h52     
  #19

Citation:
Envoyé par lb1 Voir le message
Donc, ils sont tous touché ...

Pourtant le becquet du 5 places n'est pas le même que le 7 ??? ou je me trompe ...

Peut-être est-ce une série ... vérifier vos dates de Fab ?
Le mien est également livré en avril 2014 et fabriqué juste avant ...
Réponse avec citation
JTM
Adhérent
 Avatar de JTM
 
Inscrit : juillet 2012
Localisation: Poitiers

Messages: 116

 

Voiture(s): C3III PureTech 110 Shine et C4PII 7p Exclusive 1.6 eHdi 115

JTM est déconnecté

Vieux 20/10/2014, 21h56     
  #20

Je viens de vérifier, j'ai le même problème sur le mien.
Il va falloir que je passe par la concession.


Dernière modification par JTM ; 21/10/2014 à 16h56.
Réponse avec citation
Répondre
Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage
Précédent   Planète-Citroën > CITROËN > C4 Picasso II (06/2013 --> ...)
Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 22h34.