promo

Actualité du forum et de l'association

 Appel à Canditature au Conseil d'administration

Les Remises Citroen-Peugeot

   Commandez chez notre partenaire et bénéficiez :

  • 5% de remises supplémentaires sur toute la commande.
  • Frais de port offert sans minimum d’achat.
  • Réservé à une livraison en France métropolitaine.
  • Réservé aux adhérents.
  • Non cumulable avec d’autres codes remises.
  • www.accessoires-citroen.com

    Plus d'informations en section adhérent

Précédent   Planète-Citroën > Les Autres Modèles > XM > Electricité

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

Jefersonxm
Nouveau membre
 
Inscrit : juillet 2014

Messages: 37

 

Voiture(s): XM

Jefersonxm est déconnecté

Vieux 01/07/2016, 02h45     Les Fans d'allumer au Mauvais Moment
  #1

Bonjour, Citroens!

Cela devrait être le troisième sujet que j'ouvert ce forum ce mois-ci.
Au Brésil XM est une voiture rare et peu connu.
Cette semaine a été un problème. Même avec la voiture froide (60 ° degrés), lorsque je désactive l'allumage et retirer la clé, le radiateur ventilateurs sont connectés.
Quand je mets la clé dans le contact et en tournant un seul retour, les fans se éteignent.
Ce problème est lié à releis? Où releis sont situés?
Réponse avec citation
HEDEBO
Apprenti du chevron
 
Inscrit : février 2009
Localisation: CALAIS/CHOCQUES
Âge: 55

Messages: 655

 

Voiture(s): XM D12 1992 322 000 KMS - XM BREAK TD 12 1993 136 000 KMS DESHYDRACTIVE

HEDEBO est actuellement connecté

Vieux 01/07/2016, 07h36     
  #2

BONJOUR
Les relais sont au dessus du phare gauche.
__________________
Bonne journée bonne route a tous
christian
:d
Réponse avec citation
Jefersonxm
Nouveau membre
 
Inscrit : juillet 2014

Messages: 37

 

Voiture(s): XM

Jefersonxm est déconnecté

Vieux 03/07/2016, 03h45     
  #3

Aujourd'hui, je nettoyais les bornes de tous les relais derrière les phares, l'air conditionné a cessé de fonctionner et le problème de fans continue kkkkkkk
Je vais garder le contrôle et informe immédiatement ici, gros câlin!
Réponse avec citation
athos 56
Adhérent
 Avatar de athos 56
 
Inscrit : février 2015
Localisation: naizin (morbhian)

Messages: 1 558

 

Voiture(s): c 5 phase 2 +xsara 1.4

athos 56 est déconnecté

Vieux 03/07/2016, 08h36     
  #4

salut regarde la http://www.passionxm.com/index.php ton problème est ( farol) en français phare ?
Réponse avec citation
Jefersonxm
Nouveau membre
 
Inscrit : juillet 2014

Messages: 37

 

Voiture(s): XM

Jefersonxm est déconnecté

Vieux 05/07/2016, 02h04     
  #5

bonjour,

Athos 56, le problème se produit réellement avec les fans.
Maintenant, la température a augmenté dans la ville où je vis et les fans n'a pas eu plus de problèmes, mais je me suis aperçu que lorsque la température baisse, les ventilateurs fonctionnent lorsque je désactive la voiture.
C'est étrange pour moi. Un problème de capteur?
Réponse avec citation
Jefersonxm
Nouveau membre
 
Inscrit : juillet 2014

Messages: 37

 

Voiture(s): XM

Jefersonxm est déconnecté

Vieux 05/07/2016, 04h50     
  #6

Maintenant, l'air chaud et l'air conditionné a cessé de fonctionner. La situation se dégrade est très confuse.
: Eek2:
Réponse avec citation
athos 56
Adhérent
 Avatar de athos 56
 
Inscrit : février 2015
Localisation: naizin (morbhian)

Messages: 1 558

 

Voiture(s): c 5 phase 2 +xsara 1.4

athos 56 est déconnecté

Vieux 05/07/2016, 09h30     
  #7

hello Jefersonxm que tes ventilateurs tourne quand tu arrête ,c'est normal cela protège ton joint de culasse ,quand tu coupe et que tes phares reste allumé ,j'ai sa aussi dans ma voiture .question a t'elle l'allumage des phare automatique? quant tu est dehors c'est pareil. est ce que quand tu remet le contact ,c'est pareil ou cela s'éteint ? regarde si ta batterie est en bonne état .et dit non téja
Réponse avec citation
Jefersonxm
Nouveau membre
 
Inscrit : juillet 2014

Messages: 37

 

Voiture(s): XM

Jefersonxm est déconnecté

Vieux 16/07/2016, 14h46     
  #8

Citation:
Envoyé par athos 56 Voir le message
hello Jefersonxm que tes ventilateurs tourne quand tu arrête ,c'est normal cela protège ton joint de culasse ,quand tu coupe et que tes phares reste allumé ,j'ai sa aussi dans ma voiture .question a t'elle l'allumage des phare automatique? quant tu est dehors c'est pareil. est ce que quand tu remet le contact ,c'est pareil ou cela s'éteint ? regarde si ta batterie est en bonne état .et dit non téja
Google Traducteur

Bonjour athos 56,

Je crois que ce qui est de ne pas être correct dans la journée froide je commence la voiture juste une minute et lorsque vous tournez le ventilateur devient la filature, il ne est pas arrivé avec la voiture cool. La batterie de la voiture est grande, ma crainte est que le ventilateur décharge de la batterie, car chaque fois que vous éteignez la voiture le ventilateur tourne autour de cinq minutes.
Merci
Réponse avec citation
Répondre
Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage
Précédent   Planète-Citroën > Les Autres Modèles > XM > Electricité
Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 08h04.