Actualité de l'association

 

 


Les Remises Citroen-Peugeot

   Commandez chez notre partenaire et bénéficiez :

  • 5% de remises supplémentaires sur toute la commande.
  • Frais de port offert sans minimum d’achat.
  • Réservé à une livraison en France métropolitaine.
  • Réservé aux adhérents.
  • Non cumulable avec d’autres codes remises.
  • www.accessoires-citroen.com

    Plus d'informations en section adhérent

MIDI AUTO CITROËN LORIENT

Pièces et Accessoires

Pièces de rechange et demande de devis

Nouveau numéro : 02 97 30 60 30

Actualité du forum


Précédent   Planète-Citroën > Les Autres Modèles > AX

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

rotoxi
Nouveau membre
 
Inscrit : juillet 2017

Messages: 2

 

Voiture(s): AX

rotoxi est déconnecté

Vieux 01/07/2017, 18h53     Démarrage difficile ( demarreur ne tourne pas)
  #1

Bonjour, j'ai un problème, depuis peu ma voiture (ax 1.4d) a du mal a demarrer.
Je tourne la contact pour demarrer mais il ne se passe rien, le démarreur ne tourne pas, j'ai juste les voyants du tableau de bord qui s'illuminent un peu moins mais c'est tout.
Il faut donc que je m'y reprennent en plusieurs fois pour que le demarreur tourne (quand le démarreur tourne, la voiture part au quart de tour et il tourne normalement sans faiblesse.
Je précise également que parfois en restant 2 ou 3 seconde sur la position demarrer le demarreur se met a tourner et la voiture demarre.


La batterie est a 12.8V moteur éteint et l'alternateur charge a 14.6v

Si kkun aurait une piste? Merci d'avance
Réponse avec citation
ax10 transfo gt
Maitre du chevron
 Avatar de ax10 transfo gt
 
Inscrit : avril 2006
Localisation: 27
Âge: 31

Messages: 4 294


ax10 transfo gt est déconnecté

Vieux 01/07/2017, 21h02     
  #2

bonjour, votre problème ressemble fortement à un soucis simple de démarreur
__________________
présentation de mon ax
Réponse avec citation
prophete57
pilote chevronné
 Avatar de prophete57
 
Inscrit : février 2011
Localisation: METZ LORRAINE
Âge: 64

Messages: 1 790

 

Voiture(s): Hyundai Ix35 ( 24 mois / 38000 km et pas de soucis et C2 Exclu 2005 HDI 1.4(186000 km )

prophete57 est déconnecté

Vieux 02/07/2017, 11h06     
  #3

question pour" ax10 transfo gt"
le neiman est il pas en cause ?
Réponse avec citation
ax10 transfo gt
Maitre du chevron
 Avatar de ax10 transfo gt
 
Inscrit : avril 2006
Localisation: 27
Âge: 31

Messages: 4 294


ax10 transfo gt est déconnecté

Vieux 02/07/2017, 13h47     
  #4

pour moi non sa fait penser soit au relais dans le démarreur ou charbon qui colle.
__________________
présentation de mon ax
Réponse avec citation
athos 56
Adhérent
 Avatar de athos 56
 
Inscrit : février 2015
Localisation: naizin (morbhian)

Messages: 1 528

 

Voiture(s): c 5 phase 2 +xsara 1.4

athos 56 est déconnecté

Vieux 02/07/2017, 17h09     
  #5

solenoïde qui reste coller ,essayez avec un manche et un marteau de taper sur le démarreur,si c'est ok ,c'est ça
Réponse avec citation
Répondre
Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage
Précédent   Planète-Citroën > Les Autres Modèles > AX
Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 04h41.