Citdiag    Adhérer à l'association  La Galerie des membres  Pièces de rechange   

annonce
                    
              
Les promotions
Citroen / Peugeot de Juillet-Août
 Véhicule(s) à l'honneur: C4 PICASSO II / 308 II
           55 % sur le freinage

           55 % sur kit distribution
           55 % sur balais d'essuie-glace
           45 % sur les attelages /coffre de toit
           La suite....

 
Nous recherchons d'autres partenaires, n'hésitez pas à nous contacter ici


Précédent   Planète-Citroën > Les Autres Modèles > Xantia

Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 

Réponse
 
Outils de la discussion Modes d'affichage
mich57
Guest
 

Messages: n/a



Vieux 20/05/2010, 18h26     
  #21

Delais, J'ai commandé la pompe ce jour et elle m'arrive demain avant 13.
Réponse avec citation
NANDY
pilote chevronné
 Avatar de NANDY
 
Inscrit : décembre 2007
Localisation: Habsheim H/Rhin

Messages: 1 028


NANDY est déconnecté

Vieux 20/05/2010, 19h03     
  #22

Citation:
Envoyé par mich57 Voir le message
Salut Nandy,

Est-ce que tu peux comparer les ref, 1525-Z1 est la ref citroen, 287,40 euros????
Tu parles de prix ou de référence constructeur? pour le prix c'est 185.. et des poussières.

La reference du constructeur n'est pas connue, chez le vendeur que j'ai eu au telephone, trés sympas au passage, m'a confirmé qu'il existait plusieurs constructeur, que ce modele se retrouve sur plusieur type de véhicule (Renault et PSA).

Sinon j'ai fait un extra, j'ai commandé la pompe en me disant que titine (la xantia) vallait bien cela avec tous les services qu'elles m'a rendu, pour te dire je la préfére à ma C5 tourer 2.2

Je sais il y en a qui vont dire et redire, mais c'est mon point de vue, meme mon chien, un bouledogue français, qui vient de nous quitter, adorait la xantia, dans la C5 il ne bougeait pas!

Bon qu'il en soit dés que je reçois ma pièce je te tiens au courant, ceci dit il existe une methode pour déconnecter cette pompe, je parle des raccords qui sont dessus, je pense qu'il faut y mettre un tounervis dedans pour enlever les tuyaux?

Encore merci pour ton aide, c'était vraiment sympas.

A plus
Oui, regardes sur l'image, tu enfonces l'ergot, à l'aide d'un petit tournevis, et tu tires sur le raccord. Et pour les remettre, tu les enfonces bien à fond, jusqu'à entendre "clic".


Bon courage.

Cdt.
Réponse avec citation
mich57
Guest
 

Messages: n/a



Vieux 20/05/2010, 21h05     
  #23

Merci pour le courage, je suis pret j'attends la nouvelle qui arrive demain avant 13h, et apres cela j'irais faire une virée avec titine.

Encore merci, ton aide m'a été trés utile.

Pour la référence je regarde cela lorsque la nouvelle arrive.

Amicalment
Réponse avec citation
mich57
Guest
 

Messages: n/a



Vieux 22/05/2010, 23h28     
  #24

Voilà les informations,
la pompe de gavage hs est une bosch ref 0 580 303
le nouvelle pompe est une pierburg ref 7.00468.93.0

Tous fonctionne, encore un grand Merci à Nandy
Réponse avec citation
NANDY
pilote chevronné
 Avatar de NANDY
 
Inscrit : décembre 2007
Localisation: Habsheim H/Rhin

Messages: 1 028


NANDY est déconnecté

Vieux 23/05/2010, 08h33     
  #25

Citation:
Envoyé par mich57 Voir le message
Voilà les informations,
la pompe de gavage hs est une bosch ref 0 580 303
le nouvelle pompe est une pierburg ref 7.00468.93.0

Tous fonctionne, encore un grand Merci à Nandy
Bonjour Mich57,

Merci pour ton retour d'infos!!

Bonne journée.
Réponse avec citation
pat751
Guest
 

Messages: n/a



Vieux 18/06/2010, 21h07     Pompe GO
  #26

Bonjour,
Il me semble que ma pompe GO s'affole parfois en émettant un ronronnement assez bruyant;
Quelqu'un a-t-il déjà eu ce symptome et est-ce que cela annonce une panne prochaine?
Merci d'avance de votre réponse.
Réponse avec citation
atchoum81
Guest
 

Messages: n/a



Vieux 03/07/2013, 21h56     
  #27

bonjour, pour information, n acheté pas de pompe de gavage qui n est pas de marque bosch .

j ai commandé une pompe de marque standard pour économiser 50€ et la j ai était très déçu , la pompe est arrivé défectueuse ! sur 3 pâtes du filtre qui tiennent le moteur , 2 étaient cassé , de plus le bocal avait l air de moins bonne facture que le bosch.

donc avec 2 pompes j en ai fait une (pas le temps de renvoyer la pompe j avais besoin de la voiture de suite. J ai récupéré le bocal de la bosch ainsi que le filtre qui maintient le moteur et perdu plus d une heure.

pour info moi c était que le moteur de la pompe qui était hs ,la voiture ne pouvait plus démarrer !

maintenant impeccable la voiture démarre au car de tour après plusieurs essai.
Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage


Précédent   Planète-Citroën > Les Autres Modèles > Xantia

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide



Fuseau horaire GMT +2. Il est actuellement 02h13.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2015, Jelsoft Enterprises Ltd.
Version française #23 par l'association vBulletin francophone
Toute reproduction de messages est interdite sans le consentement de l'administrateur
Ce forum est protégé par le Code de la propriété littéraire et artistique.
Ce site est indépendant de la société Automobiles Citroën, dépositaire de la marque Citroën