pub

Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 20 sur 23

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de citroloulou
    Date d'inscription
    décembre 2006
    Localisation
    Cremarest (Pas de calais)
    Âge
    54
    Messages
    36

    Soufflerie toujours au maximum????????

    #1
    Bonjour à tous,
    J'ai un soucis vraiment génant sur ma XM depuis aujourd'hui,la soufflerie de la clim auto (2.5 TD)souffle toujours au maxi sans pouvoir la ralentir,meme en manuelle,j'ai fait un reset du fusible de la clim dans le compartiment moteur mais le problème est toujours présent.Je n'ai rien vu dans la recherche du forum qui pourrait m'aider.Est ce que quelqu'un aurait une idée?
    Merci et à bientôt
    Cordialement
    Citroloulou.

  2. CitrAlfa
    Guest Avatar de CitrAlfa

    Par défaut

    #2
    Salut.

    Tu as une clim auto-régulée (affichage digital)?

    Normalement oui car tu as mis exclusive dans ton profil :d.

    Je penche pour un souci dans la platine (voir si tu peux t'en faire prêter une pour essai) ou ptete une résistance dans le pulseur qui est HS?

  3. romain64
    Guest Avatar de romain64

    Par défaut

    #3
    Bonjour,

    Il s'agit d'un probleme frequent sur Xm.
    J'ai eu le meme souci sur la BX, c'était la partie electronique qui se trouve sur le ventilo de la soufflerie. Me souviens plus du nom exact.
    Tu trouvera le ventilateur de la soufflerie, au dessus des pieds du passager.

    Romain.

  4. richie1973
    Guest Avatar de richie1973

    Par défaut

    #4
    Citation Envoyé par romain64 Voir le message
    Bonjour,

    Il s'agit d'un probleme frequent sur Xm.
    J'ai eu le meme souci sur la BX, c'était la partie electronique qui se trouve sur le ventilo de la soufflerie. Me souviens plus du nom exact.
    Tu trouvera le ventilateur de la soufflerie, au dessus des pieds du passager.

    Romain.
    Tu es sûr de ça Romain, car je dirais plutôt l'inverse lorsque le module est HS, le ventilateur ne tourne plus du tout !! J'ai eut effectivement ça sur la mienne.

    Je penserais aussi à un soucis d'electronique de commande.

  5. Nouveau membre Avatar de citroloulou
    Date d'inscription
    décembre 2006
    Localisation
    Cremarest (Pas de calais)
    Âge
    54
    Messages
    36

    Par défaut

    #5
    Bonsoir à tous,
    Merci pour vos réponses et votre aide,demain je vais tenter le démontage du moteur du ventilateur,je verrai peut être si il y a un élément de grillé,je vous dit "quoi"demain.
    Cordialement
    Citroloulou.

  6. richie1973
    Guest Avatar de richie1973

    Par défaut

    #6
    e vous dit "quoi"demain.
    Ce serait mieux si tu nous disais ce qu'il en est. :PP

  7. romain64
    Guest Avatar de romain64

    Par défaut

    #7
    Citation Envoyé par richie1973 Voir le message
    Tu es sûr de ça Romain, car je dirais plutôt l'inverse lorsque le module est HS, le ventilateur ne tourne plus du tout !! J'ai eut effectivement ça sur la mienne.

    Je penserais aussi à un soucis d'electronique de commande.
    Salut Richie,

    Ce dont je suis certaint c'est qu'en changeant cette petite partie mon souci est parti aussi.

    Romain.

  8. jebe
    Guest Avatar de jebe

    Par défaut

    #8
    Bonjour.
    Je me permet une réponse, car c'est un problème connu sur d'autres modèles de la marque.
    Il s'agit du "module de puissance" placé sur le moto-ventilateur.
    Celui-ci comporte entres'autres deux gros transistors qui finissent par claquer, et la ventilation tourne à fond sans possibilité de l'arrêter (sinon en enlevant provisoirement le fusible correspondant).
    Je n'ai pas pris le temps de chercher, mais ce problème à déjà été abordé. Voir du côté section Xantia et Berlingo; Tu y trouvera même les références normales des transistors, celles gravées sur les pièces d'origine sont des ref Citroën qui ne correspondent à rien.
    ATTENTION: Dans le réseau de la marque, ils vont vouloir te changer tout le groupe (dans les 400 euros.... oui, oui, il n'y a pas d'erreur de frappe). Ne te laisse pas baratiner
    Dès que j'ai cinq minutes, je rechercherai les post en question.
    A+

  9. pilote chevronné Avatar de NANDY
    Date d'inscription
    décembre 2007
    Localisation
    Habsheim H/Rhin
    Messages
    1 023

    Par défaut

    #9
    Bonjour citroloulou

    Je confirme, si le ventilo tourne au maxi, c'est le module qui est HS. Pour répondre à jebe, chez citroen, le module se vend séparément sous la réf. 6441-78 ( entre 130 et 140 euros )

    Cordialement

  10. Nouveau membre Avatar de citroloulou
    Date d'inscription
    décembre 2006
    Localisation
    Cremarest (Pas de calais)
    Âge
    54
    Messages
    36

    Par défaut

    #10
    Bonsoir à tous,
    Merci encore de vos précieuses indications,j'ai démonté cette AM le moteur de ventilation et en effet,le module d'alimentation avec ses 2 gros transistors de puissance est oxydé,je vais suivre les conseils et allez voir en section Xantia si je peux avoir la ref de ces transistors,sinon tout est serti sur ce module,va falloir percer!!!!.Je vais quand même aller voir le prix sur Citroën service mais 130 euros me parait démesuré pour une telle piéce.
    Je vous tiens au courant.
    Cordialement
    Citroloulou.

  11. Expert du Chevron Avatar de 57banane
    Date d'inscription
    novembre 2005
    Localisation
    Bayon
    Âge
    57
    Messages
    2 812

    Par défaut

    #11
    Salut citroloulou

    Regarde ici http://www.planete-citroen.com/forum...ad.php?t=34055. J'ai changé ces transistors sur la mienne, il me semble que j'en ai eu pour dans les 7 € pièce. Si tu va chercher le module chez Citron, tu en aura pour 168,17 € et si tu prend le pulseur complet il y en a pour 297,71 €. Je pense que les calculs sont vite faits ...

    @+
    C’est parce que la vitesse du son est inférieure à celle de la lumière que tant de gens paraissent brillant avant d’avoir l’air con.

  12. Utilisateur Avatar de monaco
    Date d'inscription
    septembre 2007
    Localisation
    Normandie
    Âge
    62
    Messages
    369

    Par défaut

    #12
    Bonjour
    Mon problème n'est pas tout-à-fait le même.Je m'explique:
    La ventilation tourne à fond si le curseur est en position maxi.
    Elle ne tourne plus du tout si je descend d'une barre.
    Est-ce un problème de transistors ?
    Comment tester la platine de commande ?
    Merci.
    @+.

  13. CitrAlfa
    Guest Avatar de CitrAlfa

    Par défaut

    #13
    Nan là ce coup-ci c'est la platine! :d J'en suis sur!

  14. Utilisateur Avatar de monaco
    Date d'inscription
    septembre 2007
    Localisation
    Normandie
    Âge
    62
    Messages
    369

    Par défaut

    #14
    Merci CitrAlfa .
    Je m'en doutais.
    @+.

  15. jebe
    Guest Avatar de jebe
    #15
    Citation Envoyé par NANDY Voir le message
    Bonjour citroloulou

    Je confirme, si le ventilo tourne au maxi, c'est le module qui est HS. Pour répondre à jebe, chez citroen, le module se vend séparément sous la réf. 6441-78 ( entre 130 et 140 euros )

    Cordialement
    Salut Nandy.
    C'est vrai, il est bien référencé chez Citroën.
    En ce qui me concerne, j'ai eu une panne de ce module sur un Berlingo Multispace.(Ventil à fond sans arrêt)
    Il y avait peu de temps que je possédais cette voiture, je suis donc allé chez le concessionnaire local.
    Ils se sont bien gardés de me donner des détails et d'office ils ont remplacé le bloc de ventilation complet (Gloup's la facture ...!)
    J'ai quand même eu la bonne idée de récupérer le vieux groupe (Apparemment, ça n'a pas plus..!) pour le démonter et voir comment c'est foutu. Dans un premier temps, j'ai pensé que le problème venait du petit relais soudé sur la platine.
    J'ai finalement eu la solution sur PC, ou j'ai appris que c'était un problème récurrent.
    Voili, voilà..
    A+

    Ça y est, j'ai retrouvé le sujet : ici (Section Berlingo : Problème Ventilation Chauffage, du 03/09/2006)
    Y a plus qu'a........

  16. Nouveau membre Avatar de citroloulou
    Date d'inscription
    décembre 2006
    Localisation
    Cremarest (Pas de calais)
    Âge
    54
    Messages
    36

    Par défaut

    #16
    Bonsoir à tous,
    Merci à vous tous pour l'aide,57banane a raison,j'ai acheté cette AM 2 transistors pour mon module (des BDX 66 C) 8 euros avec la pâte thermique.Le vendeur du magasin d'électronique était au courant de ce problème de module et vend régulierement ces transistors!!.Je les ai remonté ce soir et je viens d'effectuer un rebranchement provisoire pour tester le fonctionnement et................ça marche!!!!!!!!
    Merci à tous de m'avoir permis de régler mon problème pour............8 euros.Demain,je remonte tout.
    A bientôt
    Cordialement
    Citroloulou.

  17. CitrAlfa
    Guest Avatar de CitrAlfa

    Par défaut

    #17
    Ah en voilà une bonne nouvelle!

  18. juliendu0029
    Guest Avatar de juliendu0029

    Par défaut

    #18
    Citation Envoyé par monaco Voir le message
    Bonjour
    Mon problème n'est pas tout-à-fait le même.Je m'explique:
    La ventilation tourne à fond si le curseur est en position maxi.
    Elle ne tourne plus du tout si je descend d'une barre.
    Est-ce un problème de transistors ?
    Comment tester la platine de commande ?
    Merci.
    @+.

    Pour la tester il te suffit d'avoir un oscilloscope et controler les composants, facile à dire , je sais , mais c'est la réponse unique à ta question.

    Si tu peux récupérer une platine quelque part serai le plus simple ...

  19. moi67
    Guest Avatar de moi67
    #19
    Bonjour à tous
    Excellent TUTO pour un novice dans mon genre.....le problème est apparu ce mardi même(le 22/04/08) et j'ai réussi à remettre en état de fonctionnement initial ....avec l'aide précieuse de ce tuto bien sûre....
    donc ,un grand MERCI ... terrible la solidarité qui existe sur ce SITE....!!!!

  20. Utilisateur Avatar de monaco
    Date d'inscription
    septembre 2007
    Localisation
    Normandie
    Âge
    62
    Messages
    369

    Par défaut

    #20
    Citation Envoyé par juliendu0029 Voir le message
    Pour la tester il te suffit d'avoir un oscilloscope et controler les composants, facile à dire , je sais , mais c'est la réponse unique à ta question.

    Si tu peux récupérer une platine quelque part serai le plus simple ...
    Merci julien pour la réponse.
    Toutefois avant d'adopter l'idée de l'achat de la platine j'ai une dernière vérification à effectuer(faute d'oscilloscope).Je joins quelques photos pour illustrer mon propos.
    On voit sur la première photo la platine puis sur la seconde l'envers du décor.On s'aperçoit qu'il y a eu du dégât et que ça a cramé(d'où ma vérification pour lever le doute sur un éventuel problème en amont).La platine a été changée par l'ancien propriétaire et j'ai vérifié l'état de la prise et des contacts(bons).Ma question est la suivante(curseur à fond ou pas) j'ai sur le fil:
    -jaune=====>+12V
    -bleu n°1===>+0,50V
    -bleu n°2===>+12V
    -rouge=====>+11V
    -noir======>masse
    Voilà où j'en suis dans mes investigations.
    Si quelqu'un a déjà testé ces fils et que c'est bon on passera à l'étape n°2.
    Bon W.E. à tous.
    @+.


    J'ouvre une autre file pour mon problème.

Page 1 sur 2 12 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés