pub

Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
Affichage des résultats 1 à 12 sur 12

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. gerald_83
    Guest Avatar de gerald_83

    Par défaut Témoin de surchauffe d'eau qui clignotte

    #1
    Bonjour à tous
    Nouvel inscrit je me permets de vous poser une question qui me trotte dans la tête depuis un bon moment. Ayant un Citroën Evasion Exclusive 2.0 HDI 2000 (et 210.000 Km) j'ai depuis plusieurs mois le voyant de surchauffe d'eau qui clignottre uniquement lorsque la clim automatique est en marche. J'ai trouvé par "recherche" quelques éléments de réponses sur les 806 et Xantia par exemple mais rien sur mon modèle de voiture. Bien entendu je n'ai pas de problème de température d'eau, de niveau etc...
    Pourriez vous aiguiller mes recherches, merci d'avance
    Bien cordialement
    Gérald

  2. jeanjule
    Guest Avatar de jeanjule

    Par défaut

    #2
    bonjour, c'etait le cas sur mon évasion, cela vient d'etre réparé, c'etait le moto ventilateur qui etait hs.

  3. gerald_83
    Guest Avatar de gerald_83

    Par défaut

    #3
    Bonjour,

    Merci pour l'info. Pourriez vous me dire globalement le prix de l'intervention (pièce et main d'oeuvre ?)

    Cordialement, gérald

  4. deferic
    Guest Avatar de deferic

    Par défaut +1 motoventilateur

    #4
    idem pour moi motoventilateur qui etait hs la "2ème vitesse out"
    facile a faire

  5. milafi
    Guest Avatar de milafi

    Par défaut

    #5
    regarde plutot (au moment de l'apparition du temoin) si tes ventilo tournent tous les deux et a quelle vitesse.si c'est un seul qui marche(et a grande vitesse) , c'est certainement un des relais qui est grillé.

    merci

  6. deferic
    Guest Avatar de deferic

    Par défaut

    #6
    voyant de surchauffe d'eau qui clignotte uniquement lorsque la clim automatique est en marche = motoventilateur a 99%

  7. gerald_83
    Guest Avatar de gerald_83

    Par défaut Voyant surchauffe sur Evasion (suite)

    #7
    Bonsoir,

    Merci à tous pour vos remarques. J'ai profité du beau temps pour faire quelques investigations. Lorsque le voyant ne clignote pas (généralement au moment de la mise en route du moteur, clim sur Auto) le motoventilateur tourne correctement (petite ou grande vitesse je ne sais pas, mais c'est qu'il n'est pas mort). En revanche dès que le moto ventilateur s'arrête le voyant de surchauffe d'eau clignote (ou inversement). D'où deux questions me viennent à l'esprit :
    1) Si le moto ventilateur tourne c'est qu'il n'est pas mort ni à priori le relai qui le commande, D'où provient donc ce problème de voyant de surchauffe d'eau qui clignote ?
    2) Quels sont les risques que j'encourre à rouler comme ça ?

    Pour finir quelqu'un pourrait-il aiguiller mes recherches pour déterminer la cause exacte de ce problème ?

    Merci d'avance à tous d'avoir passé du temps à me lire et bien sûr pour vos réponses.

    Bien cordialement

    Gérald

  8. fleche d'argent
    Guest Avatar de fleche d'argent

    Par défaut

    #8
    attention tu doit avoir deux ventilateurs, un gros et un petit et surement l'un des deux qui est hs!!
    de plus ils sont deux vitesses donc aussi possible qu'ils ne fonctionnent plus dans l'un des cas!
    reverifies qu'ils fonctionnent bien sur les deux vitesses et tous les deux!

  9. deferic
    Guest Avatar de deferic

    Par défaut Voyant surchauffe sur Evasion moteur hdi

    #9
    sur moteurs hdi = 1 mono motoventilateur a 2 vitesse et la deuxieme ne se declanche plus = le risque de surchauffe dans les embouteillages par forte chaleur est de faire un joint de culasse.
    pour le diagnostiquer il faut mettre un multimetre sur la prise qui se trouve sur le radiateur et declancher la clim.

  10. gerald_83
    Guest Avatar de gerald_83

    Par défaut

    #10
    Merci pour ces infos. Pourriez vous me donner plus de renseignements concernant la manip à faire, les points à tester (j'ai un multimètre) et les valeurs que je dois obtenir avec clim et sans clim, de plus comment faire pour déclencher les deux vitesses au niveau du ventilo ?
    Désolé pour ces questions basiques mais je ne voudrais pas faire de casse supplémentaire.
    Merci d'avance
    Cordialement
    Gérald

  11. deferic
    Guest Avatar de deferic

    Par défaut test motoventilateur

    #11
    le collegue mecano la fait devant moi, met je me rappel plus...
    l'affaire date un peu...
    je ve pas pouvoir t'aider d'avantage
    si un mecano traine sur le forum devait pouvoir t'aider

  12. JCKator
    Guest Avatar de JCKator

    Par défaut

    #12
    J'ai eu exactement le même cas de figure sur mon 806 : Motoventilateur...
    En fait lorsque tu enclenches la clim, cela force le motoventilateur en vitesse 2 (rapide) et ce, même si le moteur est froid.

    Par conséquent, lorsque tu arrêtes la clim, soit le ventilateur s'arrête (moteur froid) soit il continue de tourner en vitesse 1 (lente) et dans ces deux cas, le voyant ne clignote plus.

    Par contre, si le moteur est très chaud, le voyant clignotera toujours (clim en route ou éteinte) pour signaler que la vitesse 2 ne fonctionne plus.

    Perso ça m'est arrivé l'année dernière à 55000 kms (la voiture a six ans) et j'ai réussi à faire prendre en charge la pièce à 100% (par un avoir du montant correspondant à utiliser dans le réseau en moins d'un an...) par Peugeot en invoquant un vice caché...

    En espérant que ces explications t'auront aidé (peut-être est-ce trop tard)

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés