pub

Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
Page 1 sur 103 123456781151101 ... DernièreDernière
Affichage des résultats 1 à 20 sur 2042

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 2 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 2 invité(s))

Discussions similaires

  1. [Problème] divers et variés rencontrés sur C4 Picasso
    Par aldo69100 dans le forum C4 Picasso (10/2006 - 05/2013)
    Réponses: 5104
    Dernier message: 26/07/2016, 02h19
  2. Picasso sans problèmes
    Par DAN dans le forum Xsara Picasso (2000- 2009)
    Réponses: 24
    Dernier message: 17/08/2009, 21h17
  3. [Question] Quelques petites questions techniques pour mon Picasso
    Par lilins dans le forum Xsara Picasso (2000- 2009)
    Réponses: 7
    Dernier message: 20/12/2006, 22h16
  4. Réponses: 4
    Dernier message: 10/06/2005, 14h00
  5. new picasso et problèmes
    Par NoNo dans le forum Xsara Picasso (2000- 2009)
    Réponses: 19
    Dernier message: 15/05/2004, 10h08
  1. christian
    Guest Avatar de christian

    Par défaut Suspension Pneumatique défaillante

    #1
    Bonsoir à tous

    Je suis nouveau sur ce forum et je suis à la recherche d'informations sur ce véhicule.
    Voilà mon problème:J'ai pris possession de mon C4 Picasso exclusive 138 HDI le 17/11/06. Le mardi 21/11/06 en sortant de la concession d'olivet, le témoin "SERVICE" s'allume et l'annonce "SUSPENSION DEFAILLANTE" aussi.Je retourne au garage.Après recherche,ils estiment que le compresseur de la suspension est défaillant.Mon véhicule avait alors 175Kms.Après 2 semaines ,je récupère mon véhicule le mardi
    05/12/06.Aujourd'hui après tout juste 614 Kms de plus, même problème technique
    que la première fois.Cela est inadmissible.
    J'aimerais savoir si d'autres personnes ont eu le même problème et quelles solutions leur a
    apporté Citoën.
    Merci d'avance pour vos nombreuses réponses.

    Christian

  2. reichad
    Guest Avatar de reichad

    Par défaut

    #2
    Bonsoir, et bienvenue sur le forum.

    Je déplace le sujet en section adéquate, ce problème n'est pas encore recensé sur le forum.

  3. cdu37
    Guest Avatar de cdu37

    Par défaut

    #3
    bienvenue au club...
    J'ai acheté le C4 picasso de la concession de Tours à 1500 km le 3 novembre.Ils n'avaient pas eu de défaut.
    Dès le premier WE,j'ai eu le même problème que vous décrivez.
    Depuis,il s'est reproduit à de nombreuses reprises,parfois avec la suspension bloquée en position haute.Un autre défaut y est lié:réglage automatique des projecteurs.Citroën met actuellement beaucoup de moyens pour résoudre le problème.C'est carément le concepteur de la suspension et une équipe du bureau d'étude de paris qui s'en oocupe!Je suis très heureux du sérieux mis en oeuvre par cette équipe .Le soft du calculateur et le compresseur ont été changés mais le problème est toujours là.La voiture est dans leurs mains pendant 1 semaine pour une observation approfondie.Ils ont réussi à reproduire le défaut.Je n'ai pas tout compris mais il s'agirait d'un problème lié à la température extérieure (il fait plus froid maintenant) et que la tolérance au niveau des capteurs de suspension est trop serrée.Je crois qu'ils vont faire une intervention provisoire puis une autre définitive dans quelques semaines.J'en saurai plus mercredi et je ne manquerai pas d'en faire part dans ce forum.
    J'ai un autre défaut avec la bmp6:je n'arrive pas toujours à reprendre le contrôle en manuel avec le selecteur en position A,pourtant à des régimes moteur normaux.Quelqu'un a t'il observé ce pb?solution?

    cordialement

  4. christian
    Guest Avatar de christian

    Par défaut

    #4
    Bonsoir à tous

    Merci pour vos réponses.Ma voiture est depuis ce matin dans les mains de la concession d'olivet près d'orléans, à la source.Je vais leur faire part de votre problème à Tours.
    En l'état des choses,cela veut dire que le C4 Picasso est sortie des chaines avec un défaut
    flagrant.Donc nous sommes en droit de réclamer des dommages et intérêt si le problème dure.Qu'en pensey vous?
    Il faudrait que la marque rappèle tous les C4 Picasso équiper du sytème de suspension.
    Pour la boite BMP 6 pas de problèmes.
    Merci d'avance pour vos réponses.

    Christian

  5. cdu37
    Guest Avatar de cdu37

    Par défaut

    #5
    j'ai récupéré ma voiture ce soir,mais je n'ai pas de détail sur ce qui a été fait et compte tenu du fait qu'il s'agit d'un défaut aléatoire,il va falloir évaluer la réparation sur quelques jours.J'y retourne demain matin pour en savoir plus.à suivre
    cdu

  6. Expert Avatar de LeProvincial
    Date d'inscription
    octobre 2006
    Localisation
    En France
    Messages
    28 486

    Par défaut

    #6
    Citation Envoyé par christian Voir le message
    Bonsoir à tous

    Merci pour vos réponses.Ma voiture est depuis ce matin dans les mains de la concession d'olivet près d'orléans, à la source.Je vais leur faire part de votre problème à Tours.
    En l'état des choses,cela veut dire que le C4 Picasso est sortie des chaines avec un défaut
    flagrant.Donc nous sommes en droit de réclamer des dommages et intérêt si le problème dure.Qu'en pensey vous?
    Il faudrait que la marque rappèle tous les C4 Picasso équiper du sytème de suspension.
    Pour la boite BMP 6 pas de problèmes.
    Merci d'avance pour vos réponses.

    Christian
    Arrêtons de nous américaniser : et hop des dommages et intérêts et un petit procès dès qu'un tout petit rien nous arrive ! Les USA sont des spécialistes de cela !!
    Je te rassure : plein de C4P ont accumulé des milliers de kms pour effectuer des tests. En particulier la mission "Toscae" en août-septembre et octobre : 150 C4P aux mains des ingénieurs l'ayant conçu, et chargé de relever tous les pbs, aidés en cela par un boitier d'acquisition.
    Donc le pb n'est pas un défaut flagrant : pour l'instant, sur ce forum, 2 C4P ont ce pb. Mais celui de Francis ne l'a pas => donc pas de défaut flagrant, juste un pb sur quelques véhicules.
    Inutile de me contacter par mail, je ne réponds plus aux demandes individuelles

  7. sergio44
    Guest Avatar de sergio44

    Par défaut

    #7
    +1
    Entierement d'accord avec toi !

  8. MMIKE56
    Guest Avatar de MMIKE56

    Par défaut

    #8
    +1
    d'accord aussi

  9. MAHT
    Guest Avatar de MAHT

    Par défaut

    #9
    Bonjour,

    Content (c'est une façon de dire) que je ne suis pas le seul à avoir eu ce problème.
    L'autre matin (température - 2°C), alarme "suspension défaillante" avec "service" alumé. Le "service" s'est éteint à midi en rentrant déjeuner. Passage à la concession en début d'après-midi: rien trouvé.
    L'alarme ne s'est pas rallumée depuis.
    Je crois quand même que la mission Toscae n'a pas tout vu manifestement !

  10. mickayers
    Guest Avatar de mickayers

    Par défaut

    #10
    Il faut dire qu'en Toscane il n'a pas du faire -2 tous les jours. Mais il est vrai qu'avec les températures de ces derniers jours, nous devons (malheureusement) nous préparer a renconter le phénomène sur d'autres véhicules.
    Espérons que la solution sera trouvée rapidement.

    Est-ce que le comportement du C4P s'en trouve changé ?

  11. PHIL29
    Guest Avatar de PHIL29

    Par défaut

    #11
    Citation Envoyé par LeProvincial Voir le message
    Arrêtons de nous américaniser : et hop des dommages et intérêts et un petit procès dès qu'un tout petit rien nous arrive ! Les USA sont des spécialistes de cela !!
    Je te rassure : plein de C4P ont accumulé des milliers de kms pour effectuer des tests. En particulier la mission "Toscae" en août-septembre et octobre : 150 C4P aux mains des ingénieurs l'ayant conçu, et chargé de relever tous les pbs, aidés en cela par un boitier d'acquisition.
    Donc le pb n'est pas un défaut flagrant : pour l'instant, sur ce forum, 2 C4P ont ce pb. Mais celui de Francis ne l'a pas => donc pas de défaut flagrant, juste un pb sur quelques véhicules.
    Entièrement d' accord !

    J' ai un pote ingé chez psa qui vient régulièrement me voir avec des nouveaus modèles ( à paques c' était la nouvelle 207 avec un moteur essence bmw/psa de beaucoup de Cv et il avait une sorte de terminal avec une commande avec laquelle il signalait dès qu' il y avait une anomalie + un controle cérit de l' heure du pb !! et çà même en vacances ... çà bosse chez psa ( cet été, il était avec une 607 hdi 220 cv boite auto ) )

  12. MAHT
    Guest Avatar de MAHT

    Par défaut

    #12
    Je n'ai pas remarqué de changement de comportement lors de l'alarme "suspension défaillante", cependant, c'est pas très agréable de rouler avec "service" alumé sur un véhicule tout neuf. ( c'est un point de vue ! :( ).

    Malgré tout, la modification d'assiette manuelle pour le chargement ne marchait pas.

  13. perru
    Guest Avatar de perru

    Par défaut

    #13
    Même message découvert aujourd'hui pour la première fois : "suspension AR défaillante". Le comportement du véhicule n'est apparemment pas modifié. Le concessionnaire CITROEN Ecully a déjà eu le problème sur un véhicule de démonstration. Il semble que ce soit un capteur défaillant. A confirmer début janvier après la première révision.

  14. ChrisBx
    Guest Avatar de ChrisBx

    Par défaut

    #14
    J'ai reçu mon véhicule hier et ce matin même problème que vous : "Suspension défaillante" !!! (il faisait environ -2°C)

    Passage au garage... Peut-être un connecteur mal connectée d'après eux... je n'en suis pas certain mais on verra bien.

    Ce soir pas de problème.

  15. MAHT
    Guest Avatar de MAHT

    Suspension défaillante

    #15
    Passage en concession, les ingénieurs citroen sont venu voir ce qu'il se passait et ont récupéré les infos de l'ordinateur de bord.
    A suivre.

    En tout cas, le problème de vient pas d'un mauvais branchement de capteur, il semble que c'est plus profond que ça.

    Il paraît qu'on peut quand même rouler sans risque !

  16. ChrisBx
    Guest Avatar de ChrisBx

    Par défaut

    #16
    Citation Envoyé par ChrisBx Voir le message
    J'ai reçu mon véhicule hier et ce matin même problème que vous : "Suspension défaillante" !!! (il faisait environ -2°C)

    Passage au garage... Peut-être un connecteur mal connectée d'après eux... je n'en suis pas certain mais on verra bien.

    Ce soir pas de problème.
    Et ça recommence ce soir !!!! retour au garage demain !!!

    C'est bien pour une voiture neuve : deux jours, deux fois au garage ! et moi je perds mon temps.

  17. perru
    Guest Avatar de perru

    Par défaut

    #17
    idem pour moi, le défaut apparaît de nouveau aujourd'hui, mais ne change rien au comportement du véhicule. CITROEN ne trouve pas la cause, pénible et désagréable. Le problème disparaît après une nuit au chaud ...

  18. cdu37
    Guest Avatar de cdu37

    Par défaut

    #18
    espoir...3eme jour sans défaut depuis la dernière intervention à Tours.àsuivre!

  19. ChrisBx
    Guest Avatar de ChrisBx

    Par défaut

    #19
    Bon, j'ai donc laissé mon véhicule à l'atelier toute la journée. Ils n'ont rien trouvé d'anormal mais ils se sont renseigné chez Citroën*: une "mise-à-jour informatique" devrait arriver vers mi-janvier pour pallier ce problème a priori...

  20. typepub
    Guest Avatar de typepub

    Par défaut

    #20
    Températures négatives régulières et sollicitations de la suspension à l'arrêt pour baisser le seuil de chargement.

    Jamais de problème, surtout si on remonte le seuil de chargement avant de repartir.

Page 1 sur 103 123456781151101 ... DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés