pub

Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
Affichage des résultats 1 à 15 sur 15

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. [Problème] Système anti-pollution défaillant
    Par bobitch dans le forum C4
    Réponses: 446
    Dernier message: 23/05/2014, 22h03
  2. [Moteur] systeme antipollution moteur deficient(boitier papillon)
    Par V624 dans le forum C5 Phase I et II (2001-2008)
    Réponses: 94
    Dernier message: 30/09/2013, 06h01
  3. [C5 I-Mecanique HPi]Message "ANOMALIE ANTI POLLUTION" sur HPi [REGLE]
    Par Yann.ch dans le forum C5 Phase I et II (2001-2008)
    Réponses: 17
    Dernier message: 08/08/2013, 22h50
  4. Suite système anti-pollution .....
    Par michel S dans le forum C5 Phase I et II (2001-2008)
    Réponses: 0
    Dernier message: 03/01/2006, 12h27
  1. Daltons
    Guest Avatar de Daltons

    Unhappy [C5 I-Mecanique 1.8]Système anti-pollution défaillant-->Boitier Papillon

    #1
    Et bien voilà c'est à mon tour... ! ce matin en prennant ma C5 1,8 Essence (2 ans 24 000 KM) j'ai eu un message desagréable "système antipollution défaillant".
    J'ai parcouru le forum est conclusion : Je ne suis pas le seul et les causes sont très variées !!!. Donc je prend rdv chez CITROEN et on verra bien ce qu'ils vont trouver !!!

  2. steph-
    Guest Avatar de steph-

    Par défaut

    #2
    t'emballe pas, ca peut etre que tres passager. Si elle roule normalement le message va disparaitre de lui meme...

  3. clo
    Guest Avatar de clo

    Par défaut

    #3
    Citation Envoyé par steph- Voir le message
    t'emballe pas, ca peut etre que tres passager. Si elle roule normalement le message va disparaitre de lui meme...
    Tout à fait , ça m'est arrivé aussi et une fois arrivé au garage , il ne s'est plus jamais
    allumé .... La peur du docteur ???:eek:

  4. JB
    Guest Avatar de JB

    Par défaut

    #4
    Sur la V6, 9 fois sur 10 c'est les bobines qui sont HS...

  5. Daltons
    Guest Avatar de Daltons

    Par défaut

    #5
    Alors diagnostique du garage : il faut changer le boitier papillon ! Bon techniquement e sais pas ce qu'il se passe ... ? La pièce est en commande, le délais est d'une semaine env...
    .

  6. Adhérent Avatar de RipPlay
    Date d'inscription
    février 2006
    Localisation
    Toulouse
    Âge
    61
    Messages
    295

    Par défaut Panne ?

    #6
    J'ai eu ce message pendant une semaine sur ma 2 L 16 S phase 1 et le diagnostic Lexia 3 était Sonde pot amont defaut permanent.Le mécano a effacé le message et depuis plus rien(Il y a 2 jours).......

    Le message est survenu lors d'un démarrage a froid et le moteur a ratatouillé pendant quelques minutes puis ensuite tout est redevenu apparemment normal(sauf affichage message de panne,bien sur).
    Mon réparateur a commandé la sonde mais je vais attendre un peu avant de la faire changer.
    Il semble bien que des alertes plus ou moins réelles se promènent dans nos réseaux multiplexés,donc "Wait and See".

  7. steph-
    Guest Avatar de steph-

    Par défaut

    #7
    Si à chaque fois qu'on a un message on change quelque chose, on a pas fini...
    Je l'ai déjà eu ce message mais je sais très bien que tout est ok

  8. Daltons
    Guest Avatar de Daltons

    Par défaut

    #8
    Oui mais moi le problème, c'est que je ne peux pas rouler à plus de 30 km/h !!!!! c'est sur à cette vitesse je risque pas de me faire prendre au radar !
    Bonne semaine.

  9. steph-
    Guest Avatar de steph-

    Par défaut

    #9
    C'est pour ca que tout en haut j'ai posé la question de savoir si elle roule normalement. Si ca n'est pas le cas, évidemment il y a un problème. Mais il arrive aussi que tu aies le message alors que tout va bien, et là pas d'affolement.
    J'ai eu les deux...

  10. clo
    Guest Avatar de clo

    Par défaut

    #10
    Pour ma part , quand j'ai eu cette alerte , je venais de démarrer la voiture et le moteur
    a vraiment eu du mal à prendre son régime normal de ralenti ( impression de tourner sur trois cylindres...) mais une fois chaud , il tournait très bien et l'alerte à l'ODB est partie au bout de
    deux heures de conduite .....Cela fait au minimum six mois et elle ne me l'a jamais refait ...

  11. Citroli
    Guest Avatar de Citroli

    Par défaut

    #11
    Bonsoir à tous,

    Vous n'allez pas me croire (...) mais je rencontre moi aussi ce jour le même problème...

    J'ai pris RDV chez mon concessionnaire préféré pour m'assurer que tout va bien mais à en croire vos commentaires, il n'y a pas lieu de trop s'inquiéter (pour ma par elle fonctionne très bien).

    Peut être qu'une simple init du système suffira... on verra bien.

    Je commence comme vous certainement à m'habituer aux petits caprices de cette belle auto .Il se passe une semaine sans qu'un défaut survienne !

    Mais au bout du compte...je lui pardonne toujours! Quand on aime...

  12. Breton
    Guest Avatar de Breton

    Par défaut

    #12
    C'est ce qui s'appelle un défaut fugitif, pendant 1/100e de seconde il y a eu une anomalie dans la combustion ... le message disparait au bout de 10 démarrages.

  13. Utilisateur Avatar de CC6518
    Date d'inscription
    mai 2003
    Localisation
    A gauche, apres le virage.
    Messages
    240

    Par défaut

    #13
    On a se message aussi depuis 2 jours alors qu'elle roule normalement et demarre bien. Ce matin a 3h, le moteur se coupe 2 fois en 30 metre.
    Humidité ?
    Ah oui j'oubliais, sur une 2,2 HDI 16.

  14. Moderateur Avatar de steph80
    Date d'inscription
    novembre 2004
    Localisation
    80
    Messages
    1 796

    Par défaut

    #14
    Citation Envoyé par CC6518 Voir le message
    On a se message aussi depuis 2 jours alors qu'elle roule normalement et demarre bien. Ce matin a 3h, le moteur se coupe 2 fois en 30 metre.
    Humidité ?
    Ah oui j'oubliais, sur une 2,2 HDI 16.
    meme chose pour moi FAP ....124888kms 2.2hdi ,pour le moment pas de defaut moteur
    cependant ce post concerne les essence,voir par ici pour le hdi http://www.planete-citroen.com/forum...ad.php?t=54380

  15. Utilisateur Avatar de CC6518
    Date d'inscription
    mai 2003
    Localisation
    A gauche, apres le virage.
    Messages
    240

    Par défaut

    #15
    OK, merci je vais y jeter un oeil.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés