Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

Election du nouveau Conseil d'Administration

(Fermeture des votes le 28/01 à 19h)

Affichage des résultats 1 à 12 sur 12

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de Jacques59000
    Inscription
    janvier 2019
    Localisation
    LILLE
    Âge
    24
    Messages
    9

    Exclamation Régulateur de vitesse desactivé ?

    #1
    Bonjour,Bonsoir


    Je me présente a vous rapidement avant d'expliquer mon soucis
    je m'appelle jacques j'ai 24 ans
    je suis propriétaire du C5 II de 2007
    elle as actuellement 247000 kilomètre Moteur 2.0 HDI 137 CH


    j'ai acheter cette voiture exactement le 8 Novembre 2018
    l'ancien propriétaire aurais fait désactiver le régulateur de vitesse par son garage
    le soucis est que après des appelles chez Citroën je doit retrouver le garage qui la désactiver

    je ne peut aller nul part d'autre pour le remettre

    ma question est :

    A t'il un moyens autre de le réactiver ?
    Pensez vous qu'il aurez juste enlever le fusible ?

    Je m'excuse d'avance pour certaines erreur d'orthographe
    Merci.

  2. Apprenti du chevron Avatar de marco35
    Inscription
    octobre 2009
    Localisation
    Ille et Vilaine
    Messages
    662

    Par défaut

    #2
    Salut,
    N'importe quel garage qui à un moyen de diagnostique ( diagbox, lexia) peut te régler le problème, mais dans un premier temps tu peux regarder au fusible avec l'aide de ta notice

  3. Adhérent Avatar de athos 56
    Inscription
    février 2015
    Localisation
    naizin (morbhian)
    Messages
    1 963

    Par défaut

    #3
    fusible capteur de pédales

  4. Nouveau membre Avatar de Jacques59000
    Inscription
    janvier 2019
    Localisation
    LILLE
    Âge
    24
    Messages
    9

    Par défaut

    #4
    bonsoir,

    après 2 heure de recherche est test.
    tout les fusibles sont ok

    malgres tout sa la commande ne réagis absolument pas
    aucun voyant ou logo sur le tableaux de bord


    Pour ce qui est garage on ma refuser chez 2 garage Citroën car sa devais être remis par le meme garage qui la désactiver
    si tout vas bien demain je reçois une nouvelles commande de régulateur que j'irais installer avec le frère

    tout les deux amoureux Citroën

  5. Utilisateur Avatar de gfrezou
    Inscription
    janvier 2013
    Localisation
    Hérault
    Âge
    48
    Messages
    243

    Par défaut

    #5
    Les garages sont plus que réticents à toucher qui régulateur. Cherche un membre du forum équipé du lexia dans ton coin et il te (re-)activera ton régul en 10min

    Envoyé de mon Hi9Air en utilisant Tapatalk

  6. Nouveau membre Avatar de Jacques59000
    Inscription
    janvier 2019
    Localisation
    LILLE
    Âge
    24
    Messages
    9

    Par défaut

    #6
    je ne sais pas ou chercher mais merci je vais regarder divers sujets

  7. Nouveau membre Avatar de Jacques59000
    Inscription
    janvier 2019
    Localisation
    LILLE
    Âge
    24
    Messages
    9

    Par défaut

    #7
    Si quelqu'un peut l aider ?
    Je peut faire du kilomètre si besoin
    Sa me dérange pas

  8. Adhérent Avatar de rouvax
    Inscription
    février 2016
    Localisation
    Isère
    Messages
    92

    Par défaut

    #8
    Salut,

    Tu dis au début que le précédent proprio aurait fait désactiver le régulateur, cela veut donc dire que ce n'est pas sûr à 100% ?

    Pour commencer, tu pourrais peut-être faire quelques vérifications du câblage ? Il y a justement un sujet récent qui en parle, tu devrais y jeter un oeil !
    http://www.planete-citroen.com/forum...eur-de-vitesse

  9. Nouveau membre Avatar de Jacques59000
    Inscription
    janvier 2019
    Localisation
    LILLE
    Âge
    24
    Messages
    9

    Par défaut

    #9
    Bonjour oui cela est bien sûr.
    J'ai changé le commodo hier sa reste sans réactions

    Maintenant Je doit l activer mais je ne sais pas comment faire

  10. Nouveau membre Avatar de Jacques59000
    Inscription
    janvier 2019
    Localisation
    LILLE
    Âge
    24
    Messages
    9

    Par défaut

    #10
    Re bonjour

    Je vient de rappellez l ancien propriétaire il me confirme quil la fait par valise chez Citroën

  11. Expert du Chevron Avatar de viscarien
    Inscription
    juillet 2007
    Localisation
    France
    Messages
    2 778

    Par défaut

    #11


    C'est pour une Xantia,mais le cheminement reste le même.



  12. Nouveau membre Avatar de Jacques59000
    Inscription
    janvier 2019
    Localisation
    LILLE
    Âge
    24
    Messages
    9

    Par défaut

    #12
    Oui mais je N est pas le matériel
    Merci en tout cas je découvre un peu tout sa

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos du forum

Le forum est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum Planète-Citroën est interdite sans le consentement de l'administrateur.

Le forum Planète Citroën est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés