Affichage des résultats 1 à 3 sur 3

Discussion: Panne de son RD4

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de jsrt
    Date d'inscription
    février 2018
    Messages
    4

    Par défaut Panne de son RD4

    #1
    Bonjour
    depuis une semaine je n'ai plus de son qui sort de mon autoradio, je l'ai débranché et rebranché, rien de plus, par contre quand je le laisse débranché plus de 24h , une fois rebranché le son est a nouveau audible mais pour un court un instant (3-4 minutes) je sort de la voiture je revient quelques temps après et hop plus de son !!!!!
    qui as déjà eu ce problème ? merci a tous

  2. Nouveau membre Avatar de Gazier91
    Date d'inscription
    novembre 2018
    Localisation
    Essonne
    Messages
    7

    Par défaut

    #2
    Bonjour, petit up sur cette panne qui me concerne également sur une C5 de 2008 depuis 2 semaines, plus de bip des radars non plus du coup...

  3. Chevron d'or Avatar de Diabolo1
    Date d'inscription
    décembre 2013
    Messages
    6 203

    Par défaut

    #3
    Certainement un composant interne au poste qui chauffe, il faudrait ouvrir le poste pour s'en assurer.

    Diabolo1

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos du forum

Le forum est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum Planète-Citroën est interdite sans le consentement de l'administrateur.

Le forum Planète Citroën est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés