Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

Commercialisation nouveau SUV C5 AIRCROSS

 

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
pub
Affichage des résultats 1 à 10 sur 10

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de Asterix57
    Date d'inscription
    août 2018
    Localisation
    Moselle
    Messages
    8

    Exclamation Climatisation ne fonctionne plus

    #1
    Bonjour à toutes et à tous,

    Heureux propriétaire d’une DS3 1.6 HDI so chic de 2010 avec 140 000 km, ma climatisation ne fonctionne plus.
    Passage pour remplissage clim chez Norauto pensant quÂ’il fallait faire le plein : il y avait ce quÂ’il faut en gaz.
    Le mécanicien me dit que le compresseur ne se met pas en route.
    Commande d’un nouveau compresseur + filtre déshydratant.
    Norauto m’a vidé le circuit de gaz.
    Changement des pièces effectué par un ami mécanicien.
    Je repasse chez Norauto pour le plein de gaz : le compresseur ne démarre pas.
    Le mécanicien a testé si l’alimentation arrivait au compresseur avec une ampoule de feu et deux fils, moteur tournant :
    - clim éteinte => ampoule éteinte
    - clim allumée => ampoule allumée
    Il m’a dit que le nouveau compresseur était HS ! J’ai vu un autre mécanicien Norauto qui a branché une valise Bosch : rien de spécial selon lui.
    Retour chez mon ami après vidage du circuit au cas où il y ait un démontage à faire.
    On a vérifier le les soudures du BSI sous le tableau de bord (lu dans certains post) : soudures ok
    Avant de démonter le compresseur et de le renvoyer, auriez-vous une idée ?

    Merci beaucoup pour votre aide

  2. Nouveau membre Avatar de arith58
    Date d'inscription
    juillet 2014
    Localisation
    LÉGUEVIN 31490
    Messages
    32

    Par défaut

    #2
    Bonjour,
    chez Peugeot ce problème venait du boîtier BSI dans lequel le relais de clim lâchait régulièrement.
    Le circuit de clim était correct, le compresseur tournait branché en direct.
    Le relais était introuvable dans le commerce et il fallait changer le boîtier BSI.
    En fait il fallait ouvrir ce relais et ressouder un composant.
    C'est peut être la même chose chez Citroën.

    Cordialement

  3. pilote chevronné Avatar de HDI 16v
    Date d'inscription
    février 2004
    Localisation
    Sur une ile devant mon ordi
    Messages
    1 235

    Par défaut

    #3
    bonjour j ai deja eu le meme cas BSM

  4. Nouveau membre Avatar de Asterix57
    Date d'inscription
    août 2018
    Localisation
    Moselle
    Messages
    8

    Par défaut

    #4
    BSM ? Boîtier servitude moteur ?
    C’est celui qui est à côté de la batterie ?

    Ce jour, essai avec un compresseur fonctionnel : après recharge de gaz, le compresseur ne démarre pas; il est alimenté.
    Le ventilateur ne se met pas en route...
    Je désespère !
    Dernière modification par Asterix57 ; 30/08/2018 à 22h12.

  5. Nouveau membre Avatar de Asterix57
    Date d'inscription
    août 2018
    Localisation
    Moselle
    Messages
    8

    Par défaut

    #5
    Citation Envoyé par arith58 Voir le message
    Bonjour,
    chez Peugeot ce problème venait du boîtier BSI dans lequel le relais de clim lâchait régulièrement.
    Le circuit de clim était correct, le compresseur tournait branché en direct.
    Le relais était introuvable dans le commerce et il fallait changer le boîtier BSI.
    En fait il fallait ouvrir ce relais et ressouder un composant.
    C'est peut être la même chose chez Citroën.

    Cordialement
    Soudures vérifiées : ok de ce côté là

  6. Nouveau membre Avatar de Asterix57
    Date d'inscription
    août 2018
    Localisation
    Moselle
    Messages
    8

    Par défaut

    #6
    Diagnostic fait dans un garage ce jour :
    « Défaut d’alimentation climatisation »
    A votre avis : BSM ou BSI ou autre ?
    Merci ++

  7. Nouveau membre Avatar de Asterix57
    Date d'inscription
    août 2018
    Localisation
    Moselle
    Messages
    8

    Par défaut

    #7
    Rdv pris dans une concession Citroën lundi.
    J’en saurais plus la semaine prochaine.
    Autre panne (avec ou sans rapport ?) : l’aide au stationnement AR ne fonctionne plus. Pas de bip, pas d’affichage du véhicule sur l’écran.
    Je vous tiens au courant fin de semaine prochaine après le passage en cc.

  8. Adhérent Avatar de bdigi
    Date d'inscription
    octobre 2013
    Localisation
    France
    Messages
    914

    Par défaut

    #8
    Merci à toi pour ta proposition de retour.

  9. Chevron d'or Avatar de Diabolo1
    Date d'inscription
    décembre 2013
    Messages
    5 746

    Par défaut

    #9
    Citation Envoyé par Asterix57 Voir le message
    Le mécanicien a testé si l’alimentation arrivait au compresseur avec une ampoule de feu et deux fils, moteur tournant :
    - clim éteinte => ampoule éteinte
    - clim allumée => ampoule allumée
    Donc, la tension 12V arrive bien au compresseur, mais pour une raison quelconque le contact de l'interface ne permet (peut-être) pas de passer le courant (+/- 15A) nécessaire à l'alimentation de l'embrayage électro-magnétique.
    Le montage d'un relais d'interface commandé par la tension 12V (au faible courant A) arrivant au compresseur permettrait de faire fonctionner le compresseur ; l'alimentation de la bobine du relais demandant peu d'intensité (mA).


    Diabolo1

  10. Nouveau membre Avatar de Asterix57
    Date d'inscription
    août 2018
    Localisation
    Moselle
    Messages
    8

    Par défaut

    #10
    Bonsoir,
    Retour du garage après diagnostic complet : c’est le BSM pour la panne de la CLIM et de la marche AR !
    On en sera certain quand la pièce aura été changée car non disponible avant 15 jours.
    Je vous tiendrais au courant dès la pièce montée
    Bon week-end

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos du forum

Le forum est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum Planète-Citroën est interdite sans le consentement de l'administrateur.

Le forum Planète Citroën est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés